<!doctype html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1593053813553019",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="656345277722038"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="alexaVerifyID" content="1OqC724Ym144mZmsTJ845ETzO-4"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<title>مفاجأة هجومية في تشكيل منتخب مصر أمام الكونغو</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="استقر هيكتور كوبر المدير الفني لمنتخب مصر على الدفع بأحمد حسن كوكا في خط الهجوم أمام الكونغو على حساب عمرو جمال لاعب بيدفيست الجنوب إفريقي."/>
<link rel="canonical" href="https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مفاجأة هجومية في تشكيل منتخب مصر أمام الكونغو" />
<meta property="og:description" content="استقر هيكتور كوبر المدير الفني لمنتخب مصر على الدفع بأحمد حسن كوكا في خط الهجوم أمام الكونغو على حساب عمرو جمال لاعب بيدفيست الجنوب إفريقي." />
<meta property="og:url" content="https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/" />
<meta property="og:site_name" content="اخبار الاهلي" />
<meta property="article:publisher" content="https://www.facebook.com/AkhbarElahlyeg" />
<meta property="article:tag" content="عمرو جمال" />
<meta property="article:tag" content="كوبر" />
<meta property="article:tag" content="كوكا" />
<meta property="article:tag" content="مصر والكونغو" />
<meta property="article:section" content="منتخب مصر" />
<meta property="article:published_time" content="2017-10-06T21:33:32+02:00" />
<meta property="og:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/09/855223430.jpg" />
<meta property="og:image:secure_url" content="https://www.akhbaralahly.com/wp-content/uploads/2017/09/855223430.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="407" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="استقر هيكتور كوبر المدير الفني لمنتخب مصر على الدفع بأحمد حسن كوكا في خط الهجوم أمام الكونغو على حساب عمرو جمال لاعب بيدفيست الجنوب إفريقي." />
<meta name="twitter:title" content="مفاجأة هجومية في تشكيل منتخب مصر أمام الكونغو" />
<meta name="twitter:site" content="@AkhbaralahlyEg" />
<meta name="twitter:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/09/855223430.jpg" />
<meta name="twitter:creator" content="@AkhbaralahlyEg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.akhbaralahly.com\/","name":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0647\u0644\u064a - \u0623\u062e\u0631 \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0646\u0627\u062f\u064a \u0627\u0644\u0627\u0647\u0644\u064a \u0627\u0644\u064a\u0648\u0645","alternateName":"\u0644\u0643\u0644 \u062c\u0645\u0627\u0647\u064a\u0631 \u0627\u0644\u0646\u0627\u062f\u064a \u0627\u0644\u0627\u0647\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.akhbaralahly.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.akhbaralahly.com\/98971\/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7\/","sameAs":["https:\/\/www.facebook.com\/AkhbarElahlyeg","https:\/\/www.youtube.com\/channel\/UCybP9WdTDipxkbe6h4GmFQQ","https:\/\/twitter.com\/AkhbaralahlyEg"],"@id":"#organization","name":"media online","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.akhbaralahly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rtl-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtlFonts-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/color-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <style type="text/css"></style><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"98971","ajaxurl":"https:\/\/www.akhbaralahly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.akhbaralahly.com/wp-json/' />
<link rel='shortlink' href='https://www.akhbaralahly.com/?p=98971' />
<link rel="alternate" type="application/json+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F98971%2F%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d9%2587%25d8%25ac%25d9%2588%25d9%2585%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F98971%2F%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d9%2587%25d8%25ac%25d9%2588%25d9%2585%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.akhbaralahly.com/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59817199-1', 'auto');
  ga('send', 'pageview');
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/26222941/AkhbarAlahly_dap_728x90', [728, 90], 'div-gpt-ad-1505770572891-0').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_dap_970x90', [970, 90], 'div-gpt-ad-1505770572891-1').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_hpd_728x90', [728, 90], 'div-gpt-ad-1505770572891-2').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_hpd_970x250', [970, 250], 'div-gpt-ad-1505770572891-3').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_hpd_970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1505770572891-4').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_hps_300x600', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1505770572891-5').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_m1hp_300x250', [[300, 250], [320, 100]], 'div-gpt-ad-1505770572891-6').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_m2hp_300x250', [[300, 250], [320, 100]], 'div-gpt-ad-1505770572891-7').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_m3hp_300x250', [[300, 250], [320, 100]], 'div-gpt-ad-1505770572891-8').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_m4hp_300x250', [[300, 250], [320, 100]], 'div-gpt-ad-1505770572891-9').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_mh_336x250', [336, 250], 'div-gpt-ad-1505770572891-10').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_mha_468x60', [468, 60], 'div-gpt-ad-1505770572891-11').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_mhp_300x100', [300, 100], 'div-gpt-ad-1505770572891-12').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_mhp_300x250', [300, 250], 'div-gpt-ad-1505770572891-13').addService(googletag.pubads());
    googletag.defineSlot('/26222941/AkhbarAlahly_responsive', [[320, 100], [250, 250], [300, 50]], 'div-gpt-ad-1505770572891-14').addService(googletag.pubads());
    googletag.enableServices();
  });
</script><style type="text/css" media='screen'>

</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link href="//publisher.eboundservices.com/videoPublishers/videojs/css/video.css?ver=1.01502726771" rel="stylesheet">
</head>
<body data-rsssl=1 id="top" class="rtl post-template-default single single-post postid-98971 single-format-standard singular اخبار-الاهلي bd sticky-nav-on on-mobile-menu" >
<style>
#cGziUePTDLVE {
display: none;
margin-bottom: 30px;
padding: 20px 10px;
background: #D30000;
text-align: center;
font-weight: bold;
color: #fff;
border-radius: 5px;
}
</style>

<div id="cGziUePTDLVE">
  Our website is made possible by displaying online advertisements to our visitors.<br>
  Please consider supporting us by disabling your ad blocker.
</div>    

<div class="page-outer">
    <a class="bg-cover" href="https://goo.gl/38VxEk" target="_blank"></a>
            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.akhbaralahly.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="‎بحث" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li id="menu-item-70689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70689"><a href="https://www.akhbaralahly.com/category/al-ahly-news/">اخبار النادي الاهلى</a></li>
<li id="menu-item-70690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70690"><a href="https://www.akhbaralahly.com/category/egypt-football-news/">كورة مصرية</a></li>
<li id="menu-item-70694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70694"><a href="https://www.akhbaralahly.com/category/professionals-news/">المحترفين</a></li>
<li id="menu-item-71754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71754"><a href="https://www.akhbaralahly.com/category/videos-news/">بالفيديو</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
        
        <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                    <a href="https://www.akhbaralahly.com/" rel="home" class="site-name">
                <i class="fa fa-newspaper-o"></i>أخبار<span>الاهلي</span>            </a>
                            <span class="site-tagline">
                <center>لكل جماهير النادي الاهلي</center>            </span>
                            </h2>    </div><!-- End Logo -->
                

            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
				                                     <div id="topbar" class="topbar">
                                                                <div class="top-search">
                                       <div class="top-search-content">
                                               <form role="search" method="get" class="search-form" action="https://www.akhbaralahly.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="‎بحث" value="" name="s"  />
        </form>
                                           </div>
                                    </div><!-- .top-search -->

                                                      <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                         </div><!-- #topbar -->
                                             <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="اخبار الاهلي" href="https://www.akhbaralahly.com/">
                                    <img src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/NewLogo4.-copy.png" width="195" height="50" alt="اخبار الاهلي">
                                </a>
                            
                            <div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-70689" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/al-ahly-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >اخبار النادي الاهلى</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70690" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/egypt-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >كورة مصرية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70694" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/professionals-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >المحترفين</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-71754" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="https://www.akhbaralahly.com/category/videos-news/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >بالفيديو</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

<div id="page" class=" boxed ">
    <div class="inner-wrapper">

    
    
    <div id="main" class="main sidebar-left xtra-post">
        <div class="bdayh-wrap">
            <div class="container-main">
			   			   <div id="xtra_sda" class="_2umenu">
            
                <a href="https://goo.gl/nJdwK6" target="_blank"><img src="https://www.akhbaralahly.com/wp-content/uploads/2017/09/2.png"/></a>
                    </div>               			                                                			   
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-98971" class="post-id post-98971 post type-post status-publish format-standard has-post-thumbnail hentry category-egypt-national-football-team category-6192 tag-amr-gamal tag-191 tag-777 tag-7499" itemtype="http://schema.org/NewsArticle">

            <span itemprop='datePublished' style="display:none" class="updated">2017-10-06</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.akhbaralahly.com/author/khamis/" title="مقالات khamis" rel="author">khamis</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                        <div class="post-cats-xtra">					
							<a href="https://www.akhbaralahly.com/category/egypt-national-football-team/"> منتخب مصر</a>                            <span class="navArrow"></span>
                        </div>
                <header>
			   <div id="xtra_sda" class="_2uscroll">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Responsive_1', [[300,250]])
    .display();
</script>
                    </div>			                       <h1 itemprop="name" class="entry-title">مفاجأة هجومية في تشكيل منتخب مصر أمام الكونغو</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                كتب <a href="https://www.akhbaralahly.com/author/khamis/" title="">khamis </a>
            </div><!-- .post-author-bd -->
        
                    <!-- <div class="post-date-bd">
                - <span>6 أكتوبر، 2017 9:33 م</span>            </div> <!-- .post-date-bd -->
            		<div class="post-date-bd"> - <span><meta itemprop="datePublished" content="2017-10-06T21:33:32+00:00"/>أكتوبر 6, 2017 9:33 م</span></div>
		
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 20,334            </div> <!-- .post-views-bd -->
        
        <div class="BiBfly_URL" style="display: none;"></div>
         
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'ar-AR'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/&amp;text=مفاجأة%20هجومية%20في%20تشكيل%20منتخب%20مصر%20أمام%20الكونغو','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/&amp;text=مفاجأة%20هجومية%20في%20تشكيل%20منتخب%20مصر%20أمام%20الكونغو">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.akhbaralahly.com/98971/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%87%d8%ac%d9%88%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.akhbaralahly.com/wp-content/uploads/2017/09/855223430.jpg" rel="bookmark">
                                <img width="612" height="330" src="https://www.akhbaralahly.com/wp-content/uploads/2017/09/855223430-612x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="كوكا" /><span class="post_thumbnail_caption">كوكا</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            		        <div class="xtra_post_side">
							    <div id="xtra_sda" class="_2bcontent">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Akhbaralahly 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1593053813553019"
     data-ad-slot="2749463881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>			    				        <div class="xtra_min_related">
			<p class="xtra_min_related_title">أخبار متعلقة:</p>
            <ul>
                    
                        <li class="xtra-ir-post" >
                            <a itemprop="url" href="https://www.akhbaralahly.com/98981/%d8%a2%d9%85%d8%a7%d9%84-%d9%85%d8%b5%d8%b1-%d9%85%d9%87%d8%af%d8%af%d8%a9-%d8%a3%d8%b2%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ba%d8%a7%d9%86%d8%a7-%d9%81%d9%8a-%d9%82%d9%84%d8%a8/" title="آمال مصر مهددة.. أزمة جديدة لغانا في قلب أوغندا" rel="bookmark">
							                                                                                                    <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/08/587370_0-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="مصر واوغندا" />                                                            							<p>آمال مصر مهددة.. أزمة جديدة لغانا في قلب أوغندا</p></a>
                        </li>
                    
                        <li class="xtra-ir-post" >
                            <a itemprop="url" href="https://www.akhbaralahly.com/98978/%d9%83%d9%88%d8%aa-%d8%af%d9%8a%d9%81%d9%88%d8%a7%d8%b1-%d8%aa%d8%aa%d8%b9%d8%ab%d8%b1-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="كوت ديفوار تتعثر في مالي لصالح المغرب" rel="bookmark">
							                                                                                                    <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/10/مغرب-و-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="المغرب وكوت ديفوار" />                                                            							<p>كوت ديفوار تتعثر في مالي لصالح المغرب</p></a>
                        </li>
                    
                        <li class="xtra-ir-post last-col" >
                            <a itemprop="url" href="https://www.akhbaralahly.com/98976/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d9%81%d9%8a-%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" title="رسميا.. إسبانيا في مونديال روسيا" rel="bookmark">
							                                                                                                    <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/10/2911073_big-lnd-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="اسبانيا" />                                                            							<p>رسميا.. إسبانيا في مونديال روسيا</p></a>
                        </li>
                    			</ul>
        </div>
    				</div>
                <p>استقر هيكتور كوبر المدير الفني لمنتخب مصر على الدفع بأحمد حسن كوكا في خط الهجوم أمام الكونغو على حساب عمرو جمال لاعب بيدفيست الجنوب إفريقي.</p>
<h2>كوكا يقود هجوم المنتخب أمام الكونغو</h2>
<p>ويرغب هيكتور كوبر في استغلال طول كوكا وقدرته على اقتناص الأهداف أمام الكونغو خاصة أن المباراة ستقام على ملعبنا ووسط جمهورنا.</p><div id="xtra_bomda" class="_2icontent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Akhbaralahly2 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1593053813553019"
     data-ad-slot="1851564261"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<figure id="attachment_97953" style="width: 600px" class="wp-caption aligncenter"><img class="wp-image-97953 size-full" src="https://www.akhbaralahly.com/wp-content/uploads/2017/09/30618-عمرو-جمال-3.jpg" alt="عمرو جمال" width="600" height="401" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/09/30618-عمرو-جمال-3.jpg 600w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/30618-عمرو-جمال-3-300x201.jpg 300w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/30618-عمرو-جمال-3-128x86.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/30618-عمرو-جمال-3-32x21.jpg 32w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">عمرو جمال</figcaption></figure>
<p>ويستضيف منتخب مصر نظيره الكونغولي في الساعة السابعة مساء الأحد المقبل على استاد برج العرب بالإسكندرية ضمن منافسات الجولة الخامسة للمجموعة الخامسة من التصفيات الإفريقية المؤهلة لكأس العالم 2018 في روسيا.</p>
<p>وأثبت كوكا كفاءة في تدريبات المنتخب خلال معسكر الإسكندرية مما جعل كوبر يقرر الدفع به أمام الكونغو لتحقيق الفوز.</p>
<p>ويتصدر منتخب مصر المجموعة الخامسة برصيد 9 نقاط بفارق نقطتين عن أوغندا بينما غانا في المركز الثالث بـ5 نقاط ثم الكونغو في المركز الأخير بنقطة وحيدة.</p>
<p>ويحتاج منتخب مصر إلى الفوز على الكونغو مع تعثر أوغندا أمام غانا حتى يضمن التأهل لمونديال روسيا بشكل رسمي.</p>
<p>وتحل غانا ضيفًا على أوغندا غدًا السبت على ملعب مانديلا بكيمبالا ضمن تصفيات المونديال.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                
                               			   <div id="xtra_sda" class="_2acontent">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Akhbaralahy3 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1593053813553019"
     data-ad-slot="6337604185"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>			               </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd">
<a href="https://www.akhbaralahly.com/tag/amr-gamal/" rel="tag">عمرو جمال</a><a href="https://www.akhbaralahly.com/tag/%d9%83%d9%88%d8%a8%d8%b1/" rel="tag">كوبر</a><a href="https://www.akhbaralahly.com/tag/%d9%83%d9%88%d9%83%d8%a7/" rel="tag">كوكا</a><a href="https://www.akhbaralahly.com/tag/%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/" rel="tag">مصر والكونغو</a></div><div class="cf"></div>                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.akhbaralahly.com/98968/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%88%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d9%85/" rel="prev"><span>‎السابق</span> غياب عبد الله السعيد وفتحي عن تدريب المنتخب</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.akhbaralahly.com/98973/%d9%88%d9%82%d9%81%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%88%d9%8a%d9%84%d8%b2-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b0%d9%83/" rel="next"><span>‎التالي</span> وقفة مثيرة لمنتخب ويلز في الصورة التذكارية</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                                <div class="title-bd"><h3>نرشح لكم</h3></div>
                <div id="xtra_sda" class="_2relpost">
            
                <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_86574',pubid:162695,webid:126611,wid:86574,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_86574"></div>

<div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 37 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
                    </div>							    			                            <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    ‎مقالات ذات صلة                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    					
                        <div class="related-row">
                        <div data-val="98981" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/98981/%d8%a2%d9%85%d8%a7%d9%84-%d9%85%d8%b5%d8%b1-%d9%85%d9%87%d8%af%d8%af%d8%a9-%d8%a3%d8%b2%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ba%d8%a7%d9%86%d8%a7-%d9%81%d9%8a-%d9%82%d9%84%d8%a8/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/08/587370_0-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="مصر واوغندا" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/98981/%d8%a2%d9%85%d8%a7%d9%84-%d9%85%d8%b5%d8%b1-%d9%85%d9%87%d8%af%d8%af%d8%a9-%d8%a3%d8%b2%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ba%d8%a7%d9%86%d8%a7-%d9%81%d9%8a-%d9%82%d9%84%d8%a8/" title="آمال مصر مهددة.. أزمة جديدة لغانا في قلب أوغندا" rel="bookmark">آمال مصر مهددة.. أزمة جديدة لغانا في قلب أوغندا</a></h3>
                                <span class="ws-info"><span>6 أكتوبر، 2017 11:35 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="98978" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/98978/%d9%83%d9%88%d8%aa-%d8%af%d9%8a%d9%81%d9%88%d8%a7%d8%b1-%d8%aa%d8%aa%d8%b9%d8%ab%d8%b1-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/10/مغرب-و-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="المغرب وكوت ديفوار" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/98978/%d9%83%d9%88%d8%aa-%d8%af%d9%8a%d9%81%d9%88%d8%a7%d8%b1-%d8%aa%d8%aa%d8%b9%d8%ab%d8%b1-%d9%81%d9%8a-%d9%85%d8%a7%d9%84%d9%8a-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" title="كوت ديفوار تتعثر في مالي لصالح المغرب" rel="bookmark">كوت ديفوار تتعثر في مالي لصالح المغرب</a></h3>
                                <span class="ws-info"><span>6 أكتوبر، 2017 11:13 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="98975" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/98975/5-%d8%b9%d9%83%d8%b1%d9%88%d8%a7-%d9%85%d8%b2%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d9%82%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/08/689-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="منتخب مصر" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/98975/5-%d8%b9%d9%83%d8%b1%d9%88%d8%a7-%d9%85%d8%b2%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d9%82%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/" title="5 عكروا مزاج المصريين قبل موقعة الكونغو" rel="bookmark">5 عكروا مزاج المصريين قبل موقعة الكونغو</a></h3>
                                <span class="ws-info"><span>6 أكتوبر، 2017 10:25 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            					
                        <div class="related-row">
                        <div data-val="98968" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/98968/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%88%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d9%85/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/02/1212-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="عبد الله السعيد" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/98968/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%88%d9%81%d8%aa%d8%ad%d9%8a-%d8%b9%d9%86-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d9%85/" title="غياب عبد الله السعيد وفتحي عن تدريب المنتخب" rel="bookmark">غياب عبد الله السعيد وفتحي عن تدريب المنتخب</a></h3>
                                <span class="ws-info"><span>6 أكتوبر، 2017 9:15 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="98969" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/98969/%d9%83%d9%88%d8%a8%d8%b1-%d9%84%d8%ad%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%84%d8%a7-%d9%85%d8%ac%d8%a7%d9%84-%d9%84%d9%84%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d8%a3%d9%85/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/10/32016_1_4_18_31-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="الحضري والشناوي وإكرامي" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/98969/%d9%83%d9%88%d8%a8%d8%b1-%d9%84%d8%ad%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%84%d8%a7-%d9%85%d8%ac%d8%a7%d9%84-%d9%84%d9%84%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d8%a3%d9%85/" title="&#8220;كوبر&#8221; لحراس المنتخب: لا مجال للأزمات أمام الكونغو" rel="bookmark">&#8220;كوبر&#8221; لحراس المنتخب: لا مجال للأزمات أمام الكونغو</a></h3>
                                <span class="ws-info"><span>6 أكتوبر، 2017 8:57 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="98965" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/98965/%d9%85%d8%af%d8%b1%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d9%84%d8%a7-%d8%a3%d8%b9%d8%af-%d8%a8%d8%a7%d9%84%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/10/كويسي-أبياه-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="كويسي أبياه" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/98965/%d9%85%d8%af%d8%b1%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d9%84%d8%a7-%d8%a3%d8%b9%d8%af-%d8%a8%d8%a7%d9%84%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a/" title="مدرب غانا: لا أعد بالتأهل لمونديال روسيا" rel="bookmark">مدرب غانا: لا أعد بالتأهل لمونديال روسيا</a></h3>
                                <span class="ws-info"><span>6 أكتوبر، 2017 8:01 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
    							    			                </footer>

            
<div class="cf"></div>
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://khbr-lhly.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<div class="cf"></div>
<!--.po_fb_comments -->

            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>‎إضافة تعليق</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/98971/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%87%D8%AC%D9%88%D9%85%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D9%85%D8%B5%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7/#respond" style="display:none;">‎إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="https://www.akhbaralahly.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.akhbaralahly.com%2F98971%2F%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d9%2587%25d8%25ac%25d9%2588%25d9%2585%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b4%25d9%2583%25d9%258a%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d8%25ae%25d8%25a8-%25d9%2585%25d8%25b5%25d8%25b1-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a7%2F">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ad_300_250-widget-11" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_Sidebar', [[300,250]])
    .display();
</script>                </div>

                                </div>
        </section><div class="sp-widget-align-none"><section id="sportspress-countdown-12" class="single-widget widget widget-main widget_sportspress widget_countdown widget_sp_countdown"><div class="widget-title widget-sidebar-title"><h3 class="">16-سبتمبر-2017</h3></div><h4 class="sp-table-caption">دوري أبطال أفريقيا</h4><div class="sp-template sp-template-countdown">
	<div class="sp-countdown-wrapper">
		<h3 class="event-name sp-event-name">
						النجم الساحلي VS الاهلي		</h3>
				<p class="countdown sp-countdown">
			<time datetime="2017-10-01 19:30:04" data-countdown="2017/10/01 19:30:04">
				<span>00 <small>أيام</small></span>
				<span>00 <small>hrs</small></span>
				<span>00 <small>mins</small></span>
				<span>00 <small>secs</small></span>
			</time>
		</p>
	</div>
</div></section></div><section id="ad_300_600-widget-8" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Akhbaralahly 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1593053813553019"
     data-ad-slot="1137436684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

                                </div>
        </section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            جميع الحقوق محفوظة لـ موقع .akhbaralahly.com                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav-menu"><li id="menu-item-71969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71969"><a href="https://www.akhbaralahly.com/privacy/">سياسة الاستخدام</a></li>
<li id="menu-item-95051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95051"><a href="https://www.akhbaralahly.com/terms/">بنود الخدمة</a></li>
<li id="menu-item-71968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71968"><a href="https://www.akhbaralahly.com/contact/">اتصل بنا</a></li>
<li id="menu-item-71970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71970"><a href="https://www.akhbaralahly.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%8a-%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/">اعلن معنا</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"\u0623\u064a\u0627\u0645","hrs":"hrs","mins":"mins","secs":"secs","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/all-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/main.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/rtl-jquery.flexslider-min.js'></script>
<meta name="p:domain_verify" content="081a581f3f2b42cd9f260685ed4a71aa"/>
</body>
</html>