<!doctype html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> 
<meta property="fb:pages" content="656345277722038"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="alexaVerifyID" content="1OqC724Ym144mZmsTJ845ETzO-4"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<title>فيديو.. في خمس دقائق غانا تسجل هدفين في مرمى الكونغو - اخبار الاهلي</title>

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/6fbacd2cf09f48d3e6cadabf0b8fc7fe.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- AdPushup Begins -->		
<noscript>
    _ap_ufes{"success":true,"siteUrl":"www.akhbaralahly.com","urls":{"Home":"https://www.akhbaralahly.com","Category":"https://www.akhbaralahly.com/category/al-ahly-news/","Archive":"https://www.akhbaralahly.com/date/2017/09/","Post":"https://www.akhbaralahly.com/96225/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%ba%d8%a7%d9%86%d8%a7-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/","Page":"https://www.akhbaralahly.com/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/","Attachment":"https://www.akhbaralahly.com/96225/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%ba%d8%a7%d9%86%d8%a7-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/21439403_1432386046843713_1667282821_o/","Nav_menu_item":"https://www.akhbaralahly.com/95051/95051/","Sp_event":"https://www.akhbaralahly.com/event/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-vs-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-2/","Sp_team":"https://www.akhbaralahly.com/team/%d8%a8%d9%8a%d9%84%d8%a7/","Sp_player":"https://www.akhbaralahly.com/player/%d9%85%d8%a4%d9%85%d9%86-%d8%b2%d9%83%d8%b1%d9%8a%d8%a7/","Sp_calendar":"https://www.akhbaralahly.com/calendar/%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/","Sp_table":"https://www.akhbaralahly.com/table/%d8%ac%d8%af%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89/","Sp_list":"https://www.akhbaralahly.com/list/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%87%d8%af%d9%81%d9%8a%d9%86/"}}_ap_ufee
</noscript>
		
<script data-cfasync="false" type="text/javascript">
	(function(w,d){(w.adpushup=w.adpushup||{}).configure={config:{e3Called:false,jqLoaded:0,apLoaded:0,e3Loaded:0,rand:Math.random()}};var adp=w.adpushup,json=null,config=adp.configure.config,tL=adp.timeline={},apjQuery=null;tL.tl_adpStart=+new Date;adp.utils={uniqueId:function(appendMe){var d=+new Date,r,appendMe=((!appendMe||(typeof appendMe=="number"&&appendMe<0))?Number(1).toString(16):Number(appendMe).toString(16));appendMe=("0000000".substr(0,8-appendMe.length)+appendMe).toUpperCase();return appendMe+"-xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(c){r=((d=Math.floor(d / 16))+Math.random()*16)%16|0;return(c=="x"?r:(r&0x3|0x8)).toString(16);});},loadScript:function(src,sC,fC){var s=d.createElement("script");s.src=src;s.type="text/javascript";s.async=true;s.onerror=function(){if(typeof fC=="function"){fC.call();}};if(typeof d.attachEvent==="object"){s.onreadystatechange=function(){(s.readyState=="loaded"||s.readyState=="complete")?(s.onreadystatechange=null&&(typeof sC=="function"?sC.call():null)):null};}else{s.onload=function(){(typeof sC=="function"?sC.call():null)};} (d.getElementsByTagName("head")[0]||d.getElementsByTagName("body")[0]).appendChild(s);}};adp.configure.push=function(obj){for(var key in obj){this.config[key]=obj[key];} if(!this.config.e3Called&&this.config.siteId&&this.config.pageGroup&&this.config.packetId){var c=this.config,ts=+new Date;adp.utils.loadScript("//e3.adpushup.com/E3WebService/e3?ver=2&callback=e3Callback&siteId=&url="+encodeURIComponent(c.pageUrl)+"&pageGroup="+c.pageGroup+"&referrer="+encodeURIComponent(d.referrer)+"&cms="+c.cms+"&pluginVer="+c.pluginVer+"&rand="+c.rand+"&packetId="+c.packetId+"&_="+ts);c.e3Called=true;tL.tl_e3Requested=ts;init();} adp.ap&&typeof adp.ap.configure=="function"&&adp.ap.configure(obj);};function init(){(w.jQuery&&w.jQuery.fn.jquery.match(/^1.11./))&&!config.jqLoaded&&(tL.tl_jqLoaded=+new Date)&&(config.jqLoaded=1)&&(apjQuery=w.jQuery.noConflict(true));(typeof adp.runAp=="function")&&!config.apLoaded&&(tL.tl_apLoaded=+new Date)&&(config.apLoaded=1);if(!adp.configure.config.apRun&&adp.configure.config.pageGroup&&apjQuery&&typeof adp.runAp=="function"){adp.runAp(apjQuery);adp.configure.push({apRun:true});} if(!adp.configure.config.e3Run&&w.apjQuery&&typeof adp.ap!="undefined"&&typeof adp.ap.triggerAdpushup=="function"&&json&&typeof json!="undefined"){adp.ap.triggerAdpushup(json);adp.configure.push({e3Run:true});}};w.e3Callback=function(){(arguments[0])&&!config.e3Loaded&&(tL.tl_e3Loaded=+new Date)&&(config.e3Loaded=1);json=arguments[0];init();};adp.utils.loadScript("//optimize.adpushup.com//apv2.js",init);tL.tl_apRequested=+new Date;adp.utils.loadScript("//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js",init);tL.tl_jqRequested=+new Date;adp.configure.push({siteId:"",packetId:adp.utils.uniqueId(),pageGroup:"Post",siteDomain:"www.akhbaralahly.com",pageUrl:"https://www.akhbaralahly.com/96216/%D9%81%D9%8A-%D8%AE%D9%85%D8%B3-%D8%AF%D9%82%D8%A7%D8%A6%D9%82-%D8%BA%D8%A7%D9%86%D8%A7-%D8%AA%D8%B3%D8%AC%D9%84-%D9%87%D8%AF%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%85%D8%B1%D9%85%D9%89-%D8%A7%D9%84",referrer:"",cms:"wordpress",pluginVer:"0.9.6"});})(window,document);
</script>
<!-- AdPushup Ends -->

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="مباراة غانا والكونغو ،"/>
<link rel="canonical" href="https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فيديو.. في خمس دقائق غانا تسجل هدفين في مرمى الكونغو - اخبار الاهلي" />
<meta property="og:description" content="مباراة غانا والكونغو ،" />
<meta property="og:url" content="https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/" />
<meta property="og:site_name" content="اخبار الاهلي" />
<meta property="article:publisher" content="https://www.facebook.com/AkhbarElahlyeg" />
<meta property="article:tag" content="الكونغو" />
<meta property="article:tag" content="تصفيات كأس العالم" />
<meta property="article:tag" content="غانا" />
<meta property="article:tag" content="منتخب مصر" />
<meta property="article:section" content="منتخب مصر" />
<meta property="article:published_time" content="2017-09-05T17:10:22+02:00" />
<meta property="article:modified_time" content="2017-09-05T17:34:29+02:00" />
<meta property="og:updated_time" content="2017-09-05T17:34:29+02:00" />
<meta property="og:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/09/21363110_1432367830178868_393420935_n.png" />
<meta property="og:image:secure_url" content="https://www.akhbaralahly.com/wp-content/uploads/2017/09/21363110_1432367830178868_393420935_n.png" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="491" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="مباراة غانا والكونغو ،" />
<meta name="twitter:title" content="فيديو.. في خمس دقائق غانا تسجل هدفين في مرمى الكونغو - اخبار الاهلي" />
<meta name="twitter:site" content="@AkhbaralahlyEg" />
<meta name="twitter:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/09/21363110_1432367830178868_393420935_n.png" />
<meta name="twitter:creator" content="@AkhbaralahlyEg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.akhbaralahly.com\/","name":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0647\u0644\u064a - \u0623\u062e\u0631 \u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0646\u0627\u062f\u064a \u0627\u0644\u0627\u0647\u0644\u064a \u0627\u0644\u064a\u0648\u0645","alternateName":"\u0644\u0643\u0644 \u062c\u0645\u0627\u0647\u064a\u0631 \u0627\u0644\u0646\u0627\u062f\u064a \u0627\u0644\u0627\u0647\u0644\u064a \u0627\u0644\u0645\u0635\u0631\u064a","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.akhbaralahly.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.akhbaralahly.com\/96216\/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84\/","sameAs":["https:\/\/www.facebook.com\/AkhbarElahlyeg","https:\/\/www.youtube.com\/channel\/UCybP9WdTDipxkbe6h4GmFQQ","https:\/\/twitter.com\/AkhbaralahlyEg"],"@id":"#organization","name":"media online","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.akhbaralahly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rtl-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtlFonts-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/color-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <style type="text/css"></style><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"96216","ajaxurl":"https:\/\/www.akhbaralahly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.akhbaralahly.com/wp-json/' />
<link rel='shortlink' href='https://www.akhbaralahly.com/?p=96216' />
<link rel="alternate" type="application/json+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F96216%2F%25d9%2581%25d9%258a-%25d8%25ae%25d9%2585%25d8%25b3-%25d8%25af%25d9%2582%25d8%25a7%25d8%25a6%25d9%2582-%25d8%25ba%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b3%25d8%25ac%25d9%2584-%25d9%2587%25d8%25af%25d9%2581%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b1%25d9%2585%25d9%2589-%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F96216%2F%25d9%2581%25d9%258a-%25d8%25ae%25d9%2585%25d8%25b3-%25d8%25af%25d9%2582%25d8%25a7%25d8%25a6%25d9%2582-%25d8%25ba%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b3%25d8%25ac%25d9%2584-%25d9%2587%25d8%25af%25d9%2581%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b1%25d9%2585%25d9%2589-%25d8%25a7%25d9%2584%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.akhbaralahly.com/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59817199-1', 'auto');
  ga('send', 'pageview');
</script>
<meta name="h12-site-verification" content="d73e8807a9dbedacde806b6f42a5f8f6"/><script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 37;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> 
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Inimage', [[88, 31]])
    .display();
</script>
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/6fbacd2cf09f48d3e6cadabf0b8fc7fe.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script><style type="text/css" media='screen'>

</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1681953232135304');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1681953232135304&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '319101868488392');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=319101868488392&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link href="//publisher.eboundservices.com/videoPublishers/videojs/css/video.css?ver=1.01502726771" rel="stylesheet">
</head>
<body data-rsssl=1 id="top" class="rtl post-template-default single single-post postid-96216 single-format-video singular اخبار-الاهلي bd sticky-nav-on on-mobile-menu" >
<style>
#cGziUePTDLVE {
display: none;
margin-bottom: 30px;
padding: 20px 10px;
background: #D30000;
text-align: center;
font-weight: bold;
color: #fff;
border-radius: 5px;
}
</style>

<div id="cGziUePTDLVE">
  Our website is made possible by displaying online advertisements to our visitors.<br>
  Please consider supporting us by disabling your ad blocker.
</div>    

<div class="page-outer">
    <div class="bg-cover"></div>
            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.akhbaralahly.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="‎بحث" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li id="menu-item-70689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70689"><a href="https://www.akhbaralahly.com/category/al-ahly-news/">اخبار النادي الاهلى</a></li>
<li id="menu-item-70690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70690"><a href="https://www.akhbaralahly.com/category/egypt-football-news/">كورة مصرية</a></li>
<li id="menu-item-70694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70694"><a href="https://www.akhbaralahly.com/category/professionals-news/">المحترفين</a></li>
<li id="menu-item-71754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71754"><a href="https://www.akhbaralahly.com/category/videos-news/">بالفيديو</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
        
        <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                    <a href="https://www.akhbaralahly.com/" rel="home" class="site-name">
                <i class="fa fa-newspaper-o"></i>أخبار<span>الاهلي</span>            </a>
                            <span class="site-tagline">
                <center>لكل جماهير النادي الاهلي</center>            </span>
                            </h2>    </div><!-- End Logo -->
                

            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
				                                     <div id="topbar" class="topbar">
                                                                <div class="top-search">
                                       <div class="top-search-content">
                                               <form role="search" method="get" class="search-form" action="https://www.akhbaralahly.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="‎بحث" value="" name="s"  />
        </form>
                                           </div>
                                    </div><!-- .top-search -->

                                                      <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                         </div><!-- #topbar -->
                                             <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="اخبار الاهلي" href="https://www.akhbaralahly.com/">
                                    <img src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/NewLogo4.-copy.png" width="195" height="50" alt="اخبار الاهلي">
                                </a>
                            
                            <div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-70689" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/al-ahly-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >اخبار النادي الاهلى</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70690" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/egypt-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >كورة مصرية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70694" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/professionals-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >المحترفين</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-71754" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="https://www.akhbaralahly.com/category/videos-news/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >بالفيديو</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

<div id="page" class=" boxed ">
    <div class="inner-wrapper">

    
    
    <div id="main" class="main sidebar-left xtra-post">
        <div class="bdayh-wrap">
            <div class="container-main">
			   			   <div id="xtra_sda" class="_2umenu">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Responsive_1', [[300,250]])
    .display();
</script> 
                    </div>               			                                     <div class="cf"></div>
    <div class="more-news-box mnb-bottom">
        <div class="bdayh-inner">
            <div id="cate-uid-id-" class="carousel mnb-wrap"  data-autoplay>
                                    <span class="bbtn mnb-title">نرشح لكم</span>
                
                <div class="mnb-content">
                                            
                        <div class="row row1 carousel-active">
                        
                        <div class="post ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/08/HGYKV-331x200.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/96222/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%b3%d8%aa%d8%ba%d9%86%d9%8a-%d8%b9%d9%86-%d8%ad%d8%a7%d8%b1%d8%b3%d9%87-%d9%84%d9%84%d8%b7%d9%84%d8%a7%d8%a6%d8%b9/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96222/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%b3%d8%aa%d8%ba%d9%86%d9%8a-%d8%b9%d9%86-%d8%ad%d8%a7%d8%b1%d8%b3%d9%87-%d9%84%d9%84%d8%b7%d9%84%d8%a7%d8%a6%d8%b9/" title="الأهلي يستغني عن حارسه للطلائع" rel="bookmark">الأهلي يستغني عن حارسه للطلائع</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/09/بث-مباشر-غانا-والكاميرون-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/96213/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d9%81%d9%8a-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96213/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d9%81%d9%8a-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7/" title="تشكيل منتخب غانا أمام الكونغو في تصفيات المونديال.. تعرف عليه" rel="bookmark">تشكيل منتخب غانا أمام الكونغو في تصفيات المونديال.. تعرف عليه</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/03/1-7-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/96211/%d9%82%d8%a8%d9%84-%d9%85%d9%88%d9%82%d8%b9%d8%a9-%d8%a3%d9%88%d8%ba%d9%86%d8%af%d8%a7-%d8%a7%d9%84%d9%86%d8%a8%d9%88%d9%8a-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8-%d8%a3/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96211/%d9%82%d8%a8%d9%84-%d9%85%d9%88%d9%82%d8%b9%d8%a9-%d8%a3%d9%88%d8%ba%d9%86%d8%af%d8%a7-%d8%a7%d9%84%d9%86%d8%a8%d9%88%d9%8a-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8-%d8%a3/" title="قبل مباراة مصر اوغندا.. النبوي لهذا اللاعب: أملنا في ربنا وفيك" rel="bookmark">قبل مباراة مصر اوغندا.. النبوي لهذا اللاعب: أملنا في ربنا وفيك</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/09/download-1-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/96197/%d9%85%d8%a7%d9%87%d9%84%d8%a7%d9%85%d8%a8%d9%8a-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%ae%d9%84%d8%a7%d9%84-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96197/%d9%85%d8%a7%d9%87%d9%84%d8%a7%d9%85%d8%a8%d9%8a-%d9%8a%d9%86%d8%aa%d9%82%d9%84-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%ae%d9%84%d8%a7%d9%84-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa/" title="ماهلامبي ينتقل إلى الأهلي خلال ساعات" rel="bookmark">ماهلامبي ينتقل إلى الأهلي خلال ساعات</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/09/Untitled2017_9_3_14_17-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/96196/%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d8%a8%d8%ac%d9%88%d8%a7%d8%b1-%d9%85%d8%aa%d8%b9%d8%a8-%d9%88%d8%ba/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96196/%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d8%a8%d8%ac%d9%88%d8%a7%d8%b1-%d9%85%d8%aa%d8%b9%d8%a8-%d9%88%d8%ba/" title="لاعب الأهلي الجديد: اللعب بجوار متعب وغالي كان حلمي" rel="bookmark">لاعب الأهلي الجديد: اللعب بجوار متعب وغالي كان حلمي</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                        </div>
                                                                                    </div>

            </div>
        </div>
    </div>
    <div class="cf"></div>
               			   
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-96216" class="post-id post-96216 post type-post status-publish format-video has-post-thumbnail hentry category-egypt-national-football-team tag-1016 tag-2785 tag-ghana tag-egypt-national-football-team post_format-post-format-video" itemtype="http://schema.org/NewsArticle">

            <span itemprop='datePublished' style="display:none" class="updated">2017-09-05</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.akhbaralahly.com/author/ahmed-alaa/" title="مقالات احمد علاء" rel="author">احمد علاء</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                        <div class="post-cats-xtra">					
							<a href="https://www.akhbaralahly.com/category/egypt-national-football-team/"> منتخب مصر</a>                            <span class="navArrow"></span>
                        </div>
                <header>
			   			                       <h1 itemprop="name" class="entry-title">فيديو.. في خمس دقائق غانا تسجل هدفين في مرمى الكونغو</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                كتب <a href="https://www.akhbaralahly.com/author/ahmed-alaa/" title="">احمد علاء </a>
            </div><!-- .post-author-bd -->
        
                    <!-- <div class="post-date-bd">
                - <span>5 سبتمبر، 2017 5:10 م</span>            </div> <!-- .post-date-bd -->
            		<div class="post-date-bd"> - <span><meta itemprop="dateModified" content="2017-09-05T17:34:29+00:00"/>سبتمبر 5, 2017 5:34 م</span></div>
		
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 22,686            </div> <!-- .post-views-bd -->
        
        <div class="BiBfly_URL" style="display: none;"></div>
         
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'ar-AR'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/&amp;text=فيديو..%20في%20خمس%20دقائق%20غانا%20تسجل%20هدفين%20في%20مرمى%20الكونغو','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/&amp;text=فيديو..%20في%20خمس%20دقائق%20غانا%20تسجل%20هدفين%20في%20مرمى%20الكونغو">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.akhbaralahly.com/96216/%d9%81%d9%8a-%d8%ae%d9%85%d8%b3-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%a7%d9%86%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d9%85%d9%89-%d8%a7%d9%84/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
            <div class="post-featured bibfly" id="post-featured">
            
        <div class="post-video-wrap">
            <iframe width="100%" height="100%" src="https://go.goalegypt.com/home/video/226639311" frameborder="0" allowfullscreen></iframe>
        </div>        </div><div class="cf"></div><!-- #post-featured -->
    		        <div class="xtra_post_side">
							    <div id="xtra_sda" class="_2bcontent">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_1', [[300,250]])
    .display();
</script>
                    </div>			    								</div>
                <div id="_ap_wp_content_start" style="display:none"></div><p>بدأ، منذ قليل مباراة غانا والكونغو ، ضمن منافسات الجولة الرابعة من التصفيات الأفريقية المؤهلة لمونديال روسيا 2018، والتي تقام على ملعب دي كينتيلي.</p>
<p>وأحرزت غانا هدفين، عن طريق اللاعب ريشموند بواكي في الدقيقة 23، بعدها بخمس دقائق في الدقيقة 27، عززت غانا بهدف آخر عن طريق اللاعب توماس تييي بارتي.</p><div id="xtra_bomda" class="_2icontent"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_2', [[300,250]])
    .display();
</script>
</div>
<p>يذكر أن انتهت مباراة الذهب والتي أقيمن في غانا، بتعادل الفريقين بهدف لكلا منهما.</p>
<p>وفي حالة انتهاء المباراة بهذه النتيجة، يحتاج المنتخب المصري والمتواجد في المجموعة، لفوز غانا على أوغندا في المباراة القادمة، حتى يضمن تأهله لكأس عالم روسيا 2018.</p>
<p>وبدأ المنتخب الغاني تحت قيادة مديره الفني كويسى أبيا المباراة بتشكيل مكون من:</p>
<p>في حراسة المرمى ريتشارد أوفورى، هاريسون أفول، لومور أجبينينو، دانييل أمارتي، جوناثان منساه، أفري أكوا، كريستيان أتسو، إيبينزر أوفوري، ريتشمون بواكيي يادوم، توماس بارتي، توماس أجييبونج.</p>
<p>يخدل المنتخب الغاني المباراة ولديه نقطتين، أما المنتخب الكونغو لديه نقطة واحدة، ويحتل صدارة المجموعة المنتخب الأوغندي برصيد 7نقاط، يليه المنتخب المصري برصيد 6 نقاط.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="_ap_wp_content_end" style="display:none"></div></p>                
                               			   <div id="xtra_sda" class="_2acontent">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_3', [[300,250]])
    .display();
</script>
                    </div>			               </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd">
<a href="https://www.akhbaralahly.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/" rel="tag">الكونغو</a><a href="https://www.akhbaralahly.com/tag/%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" rel="tag">تصفيات كأس العالم</a><a href="https://www.akhbaralahly.com/tag/ghana/" rel="tag">غانا</a><a href="https://www.akhbaralahly.com/tag/egypt-national-football-team/" rel="tag">منتخب مصر</a></div><div class="cf"></div>                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.akhbaralahly.com/96213/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d9%81%d9%8a-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7/" rel="prev"><span>‎السابق</span> تشكيل منتخب غانا أمام الكونغو في تصفيات المونديال.. تعرف عليه</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.akhbaralahly.com/96219/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d8%a3%d9%85%d8%a7%d9%85-%d8%ba%d8%a7%d9%86%d8%a7-%d9%81%d9%8a/" rel="next"><span>‎التالي</span> فيديو.. الهدف الأول للكونغو أمام غانا في تصفيات كأس العالم روسيا 2018</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                                <div class="title-bd"><h3>نرشح لكم</h3></div>
                <div id="xtra_sda" class="_2relpost">
            
                <div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 37 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
                    </div>							    			                            <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    ‎مقالات ذات صلة                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    					
                        <div class="related-row">
                        <div data-val="96225" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/96225/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%ba%d8%a7%d9%86%d8%a7-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/09/21439403_1432386046843713_1667282821_o-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="مباراة غانا والكونغو" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96225/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%ba%d8%a7%d9%86%d8%a7-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88/" title="فيديو..انتهاء الشوط الأول مباراة غانا والكونغو  في تصفيات كأس العالم روسيا 2018" rel="bookmark">فيديو..انتهاء الشوط الأول مباراة غانا والكونغو  في تصفيات كأس العالم روسيا 2018</a></h3>
                                <span class="ws-info"><span>5 سبتمبر، 2017 5:58 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="96219" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/96219/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d8%a3%d9%85%d8%a7%d9%85-%d8%ba%d8%a7%d9%86%d8%a7-%d9%81%d9%8a/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/09/21442949_1432381170177534_1100223994_n-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="هدف الكونغو" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96219/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%84%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d8%a3%d9%85%d8%a7%d9%85-%d8%ba%d8%a7%d9%86%d8%a7-%d9%81%d9%8a/" title="فيديو.. الهدف الأول للكونغو أمام غانا في تصفيات كأس العالم روسيا 2018" rel="bookmark">فيديو.. الهدف الأول للكونغو أمام غانا في تصفيات كأس العالم روسيا 2018</a></h3>
                                <span class="ws-info"><span>5 سبتمبر، 2017 5:32 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="96210" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/96210/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d8%aa%d9%85%d9%86%d8%ad-%d8%b5%d9%84%d8%a7%d8%ad-%d8%af%d9%81%d8%b9%d8%a9-%d9%85%d8%b9%d9%86%d9%88%d9%8a%d8%a9-%d9%82/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/08/21040731_1421328251282826_389246377_n-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="صلاح" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96210/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d8%aa%d9%85%d9%86%d8%ad-%d8%b5%d9%84%d8%a7%d8%ad-%d8%af%d9%81%d8%b9%d8%a9-%d9%85%d8%b9%d9%86%d9%88%d9%8a%d8%a9-%d9%82/" title="جماهير ليفربول تمنح صلاح دفعة معنوية قبل مواجهة أوغندا" rel="bookmark">جماهير ليفربول تمنح صلاح دفعة معنوية قبل مواجهة أوغندا</a></h3>
                                <span class="ws-info"><span>5 سبتمبر، 2017 2:28 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            					
                        <div class="related-row">
                        <div data-val="96195" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/96195/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d8%b5%d8%b1/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/09/DIpTV-vXoAcKuFI-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/09/DIpTV-vXoAcKuFI-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/DIpTV-vXoAcKuFI-768x506.jpg 768w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/DIpTV-vXoAcKuFI-300x198.jpg 300w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/DIpTV-vXoAcKuFI-128x84.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/DIpTV-vXoAcKuFI-32x21.jpg 32w, https://www.akhbaralahly.com/wp-content/uploads/2017/09/DIpTV-vXoAcKuFI.jpg 795w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96195/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d8%b5%d8%b1/" title="التشكيل المتوقع لمصر أمام أوغندا في تصفيات المونديال" rel="bookmark">التشكيل المتوقع لمصر أمام أوغندا في تصفيات المونديال</a></h3>
                                <span class="ws-info"><span>4 سبتمبر، 2017 10:20 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="96179" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/96179/%d8%a7%d9%84%d8%ba%d9%8a%d8%a7%d8%a8%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/02/بث-مباشر-غانا-والكاميرون-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96179/%d8%a7%d9%84%d8%ba%d9%8a%d8%a7%d8%a8%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d9%82%d8%a8%d9%84-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84/" title="الغيابات تضرب منتخب غانا قبل مواجهة الكونغو" rel="bookmark">الغيابات تضرب منتخب غانا قبل مواجهة الكونغو</a></h3>
                                <span class="ws-info"><span>4 سبتمبر، 2017 4:14 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="96174" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/96174/%d9%82%d8%a8%d9%84-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d9%84%d8%a7%d8%b9%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%b3%d8%b7/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/09/499556d1-152f-483a-83ed-50996c0c63eb-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/96174/%d9%82%d8%a8%d9%84-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d9%88-%d9%84%d8%a7%d8%b9%d8%a8-%d8%ba%d8%a7%d9%86%d8%a7-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%b3%d8%b7/" title="قبل مواجهة الكونغو.. لاعب غانا يتعرض لسطو مسلح" rel="bookmark">قبل مواجهة الكونغو.. لاعب غانا يتعرض لسطو مسلح</a></h3>
                                <span class="ws-info"><span>4 سبتمبر، 2017 1:28 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
    							    			                </footer>

            
<div class="cf"></div>
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://khbr-lhly.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<div class="cf"></div>
<!--.po_fb_comments -->

            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>‎إضافة تعليق</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/96216/%D9%81%D9%8A-%D8%AE%D9%85%D8%B3-%D8%AF%D9%82%D8%A7%D8%A6%D9%82-%D8%BA%D8%A7%D9%86%D8%A7-%D8%AA%D8%B3%D8%AC%D9%84-%D9%87%D8%AF%D9%81%D9%8A%D9%86-%D9%81%D9%8A-%D9%85%D8%B1%D9%85%D9%89-%D8%A7%D9%84/#respond" style="display:none;">‎إلغاء الرد</a></small></h3><p class="must-log-in">يجب أنت تكون <a href="https://www.akhbaralahly.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.akhbaralahly.com%2F96216%2F%25d9%2581%25d9%258a-%25d8%25ae%25d9%2585%25d8%25b3-%25d8%25af%25d9%2582%25d8%25a7%25d8%25a6%25d9%2582-%25d8%25ba%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25aa%25d8%25b3%25d8%25ac%25d9%2584-%25d9%2587%25d8%25af%25d9%2581%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b1%25d9%2585%25d9%2589-%25d8%25a7%25d9%2584%2F">مسجل الدخول</a> لتضيف تعليقاً.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ad_300_250-widget-11" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_Sidebar', [[300,250]])
    .display();
</script>                </div>

                                </div>
        </section><div class="sp-widget-align-none"><section id="sportspress-countdown-12" class="single-widget widget widget-main widget_sportspress widget_countdown widget_sp_countdown"><div class="widget-title widget-sidebar-title"><h3 class="">16-سبتمبر-2017</h3></div><h4 class="sp-table-caption">دوري أبطال أفريقيا</h4><div class="sp-template sp-template-countdown">
	<div class="sp-countdown-wrapper">
		<h3 class="event-name sp-event-name">
						الاهلي VS الترجي		</h3>
				<p class="countdown sp-countdown long-countdown">
			<time datetime="2017-09-16 19:00:04" data-countdown="2017/09/16 19:00:04">
				<span>11 <small>أيام</small></span>
				<span>01 <small>hrs</small></span>
				<span>00 <small>mins</small></span>
				<span>38 <small>secs</small></span>
			</time>
		</p>
	</div>
</div></section></div><section id="ad_300_600-widget-8" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Akhbaralahly 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1593053813553019"
     data-ad-slot="1137436684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

                                </div>
        </section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            جميع الحقوق محفوظة لـ موقع .akhbaralahly.com                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav-menu"><li id="menu-item-71969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71969"><a href="https://www.akhbaralahly.com/privacy/">سياسة الاستخدام</a></li>
<li id="menu-item-95051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95051"><a href="https://www.akhbaralahly.com/terms/">بنود الخدمة</a></li>
<li id="menu-item-71968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71968"><a href="https://www.akhbaralahly.com/contact/">اتصل بنا</a></li>
<li id="menu-item-71970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71970"><a href="https://www.akhbaralahly.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%8a-%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/">اعلن معنا</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"\u0623\u064a\u0627\u0645","hrs":"hrs","mins":"mins","secs":"secs","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/all-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/main.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/rtl-jquery.flexslider-min.js'></script>
<meta name="p:domain_verify" content="081a581f3f2b42cd9f260685ed4a71aa"/>
</body>
</html>