<!doctype html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> 
<meta property="fb:pages" content="656345277722038"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="alexaVerifyID" content="1OqC724Ym144mZmsTJ845ETzO-4"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<title>النصر يسجل الهدف الثاني عن طريق السهلاوي في اول مباراة لغالي مع النصر - اخبار الاهلي</title>

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/6fbacd2cf09f48d3e6cadabf0b8fc7fe.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- AdPushup Begins -->		
<noscript>
    _ap_ufes{"success":true,"siteUrl":"www.akhbaralahly.com","urls":{"Home":"https://www.akhbaralahly.com","Category":"https://www.akhbaralahly.com/category/al-ahly-news/","Archive":"https://www.akhbaralahly.com/date/2017/08/","Post":"https://www.akhbaralahly.com/95336/%d9%86%d8%ac%d9%85-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%82%d9%81-%d8%b9%d8%a7%d8%a6%d9%82-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82-%d8%ad%d8%ac%d8%a7%d8%b2%d9%8a/","Page":"https://www.akhbaralahly.com/terms/","Attachment":"https://www.akhbaralahly.com/95332/%d8%aa%d8%b1%d9%8a%d8%b2%d9%8a%d8%ac%d9%8a%d9%87-%d9%8a%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af%d9%84-%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a8%d8%a7%d8%b4%d8%a7-%d9%81/20882788_1591082704296992_2808189473046585798_n/","Nav_menu_item":"https://www.akhbaralahly.com/95051/95051/","Sp_event":"https://www.akhbaralahly.com/event/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-vs-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-2/","Sp_team":"https://www.akhbaralahly.com/team/%d8%a8%d9%8a%d9%84%d8%a7/","Sp_player":"https://www.akhbaralahly.com/player/%d9%85%d8%a4%d9%85%d9%86-%d8%b2%d9%83%d8%b1%d9%8a%d8%a7/","Sp_calendar":"https://www.akhbaralahly.com/calendar/%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/","Sp_table":"https://www.akhbaralahly.com/table/%d8%ac%d8%af%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89/","Sp_list":"https://www.akhbaralahly.com/list/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%87%d8%af%d9%81%d9%8a%d9%86/"}}_ap_ufee
</noscript>
		
<script data-cfasync="false" type="text/javascript">
	(function(w,d){(w.adpushup=w.adpushup||{}).configure={config:{e3Called:false,jqLoaded:0,apLoaded:0,e3Loaded:0,rand:Math.random()}};var adp=w.adpushup,json=null,config=adp.configure.config,tL=adp.timeline={},apjQuery=null;tL.tl_adpStart=+new Date;adp.utils={uniqueId:function(appendMe){var d=+new Date,r,appendMe=((!appendMe||(typeof appendMe=="number"&&appendMe<0))?Number(1).toString(16):Number(appendMe).toString(16));appendMe=("0000000".substr(0,8-appendMe.length)+appendMe).toUpperCase();return appendMe+"-xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(c){r=((d=Math.floor(d / 16))+Math.random()*16)%16|0;return(c=="x"?r:(r&0x3|0x8)).toString(16);});},loadScript:function(src,sC,fC){var s=d.createElement("script");s.src=src;s.type="text/javascript";s.async=true;s.onerror=function(){if(typeof fC=="function"){fC.call();}};if(typeof d.attachEvent==="object"){s.onreadystatechange=function(){(s.readyState=="loaded"||s.readyState=="complete")?(s.onreadystatechange=null&&(typeof sC=="function"?sC.call():null)):null};}else{s.onload=function(){(typeof sC=="function"?sC.call():null)};} (d.getElementsByTagName("head")[0]||d.getElementsByTagName("body")[0]).appendChild(s);}};adp.configure.push=function(obj){for(var key in obj){this.config[key]=obj[key];} if(!this.config.e3Called&&this.config.siteId&&this.config.pageGroup&&this.config.packetId){var c=this.config,ts=+new Date;adp.utils.loadScript("//e3.adpushup.com/E3WebService/e3?ver=2&callback=e3Callback&siteId=&url="+encodeURIComponent(c.pageUrl)+"&pageGroup="+c.pageGroup+"&referrer="+encodeURIComponent(d.referrer)+"&cms="+c.cms+"&pluginVer="+c.pluginVer+"&rand="+c.rand+"&packetId="+c.packetId+"&_="+ts);c.e3Called=true;tL.tl_e3Requested=ts;init();} adp.ap&&typeof adp.ap.configure=="function"&&adp.ap.configure(obj);};function init(){(w.jQuery&&w.jQuery.fn.jquery.match(/^1.11./))&&!config.jqLoaded&&(tL.tl_jqLoaded=+new Date)&&(config.jqLoaded=1)&&(apjQuery=w.jQuery.noConflict(true));(typeof adp.runAp=="function")&&!config.apLoaded&&(tL.tl_apLoaded=+new Date)&&(config.apLoaded=1);if(!adp.configure.config.apRun&&adp.configure.config.pageGroup&&apjQuery&&typeof adp.runAp=="function"){adp.runAp(apjQuery);adp.configure.push({apRun:true});} if(!adp.configure.config.e3Run&&w.apjQuery&&typeof adp.ap!="undefined"&&typeof adp.ap.triggerAdpushup=="function"&&json&&typeof json!="undefined"){adp.ap.triggerAdpushup(json);adp.configure.push({e3Run:true});}};w.e3Callback=function(){(arguments[0])&&!config.e3Loaded&&(tL.tl_e3Loaded=+new Date)&&(config.e3Loaded=1);json=arguments[0];init();};adp.utils.loadScript("//optimize.adpushup.com//apv2.js",init);tL.tl_apRequested=+new Date;adp.utils.loadScript("//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js",init);tL.tl_jqRequested=+new Date;adp.configure.push({siteId:"",packetId:adp.utils.uniqueId(),pageGroup:"Post",siteDomain:"www.akhbaralahly.com",pageUrl:"https://www.akhbaralahly.com/95325/%D8%A7%D9%84%D9%86%D8%B5%D8%B1-%D9%8A%D8%B3%D8%AC%D9%84-%D8%A7%D9%84%D9%87%D8%AF%D9%81-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A-%D8%B9%D9%86-%D8%B7%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%B3%D9%87%D9%84%D8%A7",referrer:"",cms:"wordpress",pluginVer:"0.9.6"});})(window,document);
</script>
<!-- AdPushup Ends -->

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,nofollow"/>
<link rel="canonical" href="https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="." />
<meta property="og:description" content="." />
<meta property="og:url" content="https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/" />
<meta property="og:site_name" content="اخبار الاهلي" />
<meta property="article:publisher" content="https://www.facebook.com/AkhbarElahlyeg" />
<meta property="article:section" content="اخبار النادي الاهلى" />
<meta property="article:published_time" content="2017-08-18T21:20:13+02:00" />
<meta property="og:image" content="http://www.akhbaralahly.com/wp-content/uploads/2017/08/4444444444444444444444444-12.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="النصر يسجل الهدف الثاني عن طريق السهلاوي في اول مباراة لغالي مع النصر - اخبار الاهلي" />
<meta name="twitter:site" content="@AkhbaralahlyEg" />
<meta name="twitter:image" content="http://www.akhbaralahly.com/wp-content/uploads/2017/08/4444444444444444444444444-12.png" />
<meta name="twitter:creator" content="@AkhbaralahlyEg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.akhbaralahly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rtl-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtlFonts-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/color-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"95325","ajaxurl":"https:\/\/www.akhbaralahly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.akhbaralahly.com/wp-json/' />
<link rel='shortlink' href='https://www.akhbaralahly.com/?p=95325' />
<link rel="alternate" type="application/json+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F95325%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b5%25d8%25b1-%25d9%258a%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2587%25d8%25af%25d9%2581-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25b9%25d9%2586-%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2587%25d9%2584%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F95325%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b5%25d8%25b1-%25d9%258a%25d8%25b3%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2587%25d8%25af%25d9%2581-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a-%25d8%25b9%25d9%2586-%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2587%25d9%2584%25d8%25a7%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.akhbaralahly.com/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59817199-1', 'auto');
  ga('send', 'pageview');
</script>
<meta name="h12-site-verification" content="d73e8807a9dbedacde806b6f42a5f8f6"/><script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 37;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> 
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Inimage', [[88, 31]])
    .display();
</script>
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/6fbacd2cf09f48d3e6cadabf0b8fc7fe.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script><style type="text/css" media='screen'>

</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1681953232135304');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1681953232135304&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '319101868488392');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=319101868488392&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link href="//publisher.eboundservices.com/videoPublishers/videojs/css/video.css?ver=1.01502726771" rel="stylesheet">
</head>
<body id="top" class="rtl post-template-default single single-post postid-95325 single-format-video singular اخبار-الاهلي bd sticky-nav-on on-mobile-menu" >
<style>
#cGziUePTDLVE {
display: none;
margin-bottom: 30px;
padding: 20px 10px;
background: #D30000;
text-align: center;
font-weight: bold;
color: #fff;
border-radius: 5px;
}
</style>

<div id="cGziUePTDLVE">
  Our website is made possible by displaying online advertisements to our visitors.<br>
  Please consider supporting us by disabling your ad blocker.
</div>    

<div class="page-outer">
    <div class="bg-cover"></div>
            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.akhbaralahly.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="‎بحث" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li id="menu-item-70689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70689"><a href="https://www.akhbaralahly.com/category/al-ahly-news/">اخبار النادي الاهلى</a></li>
<li id="menu-item-70690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70690"><a href="https://www.akhbaralahly.com/category/egypt-football-news/">كورة مصرية</a></li>
<li id="menu-item-70694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70694"><a href="https://www.akhbaralahly.com/category/professionals-news/">المحترفين</a></li>
<li id="menu-item-71754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71754"><a href="https://www.akhbaralahly.com/category/videos-news/">بالفيديو</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
        
        <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                    <a href="https://www.akhbaralahly.com/" rel="home" class="site-name">
                <i class="fa fa-newspaper-o"></i>أخبار<span>الاهلي</span>            </a>
                            <span class="site-tagline">
                <center>لكل جماهير النادي الاهلي</center>            </span>
                            </h2>    </div><!-- End Logo -->
                

            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
				                                     <div id="topbar" class="topbar">
                                                                <div class="top-search">
                                       <div class="top-search-content">
                                               <form role="search" method="get" class="search-form" action="https://www.akhbaralahly.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="‎بحث" value="" name="s"  />
        </form>
                                           </div>
                                    </div><!-- .top-search -->

                                                      <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                         </div><!-- #topbar -->
                                             <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="اخبار الاهلي" href="https://www.akhbaralahly.com/">
                                    <img src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/NewLogo4.-copy.png" width="195" height="50" alt="اخبار الاهلي">
                                </a>
                            
                            <div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-70689" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/al-ahly-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >اخبار النادي الاهلى</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70690" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/egypt-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >كورة مصرية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70694" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/professionals-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >المحترفين</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-71754" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_mega_menu " ><a href="https://www.akhbaralahly.com/category/videos-news/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >بالفيديو</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

<div id="page" class=" boxed ">
    <div class="inner-wrapper">

    
    
    <div id="main" class="main sidebar-left xtra-post">
        <div class="bdayh-wrap">
            <div class="container-main">
			   			   <div id="xtra_sda" class="_2umenu">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Responsive_1', [[300,250]])
    .display();
</script> 
                    </div>               			                                     <div class="cf"></div>
    <div class="more-news-box mnb-bottom">
        <div class="bdayh-inner">
            <div id="cate-uid-id-" class="carousel mnb-wrap"  data-autoplay>
                                    <span class="bbtn mnb-title">نرشح لكم</span>
                
                <div class="mnb-content">
                                            
                        <div class="row row1 carousel-active">
                        
                        <div class="post ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/07/201707061019101910-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/95322/%d9%85%d8%ae%d8%b1%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%ad%d8%b3%d8%a7%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d8%a3%d9%8f%d8%ac%d9%8f%d8%a8%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95322/%d9%85%d8%ae%d8%b1%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%ad%d8%b3%d8%a7%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d8%a3%d9%8f%d8%ac%d9%8f%d8%a8%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1/" title="مفاجأة..  حسام غالي أجُبر على الرحيل من الأهلي" rel="bookmark">مفاجأة..  حسام غالي أجُبر على الرحيل من الأهلي</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/01/13-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/95320/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%8a%d8%ad%d9%81%d8%b2-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95320/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%8a%d8%ad%d9%81%d8%b2-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86-%d8%a8%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab/" title="مدرب المنتخب يحفز اللاعبين بفيديو مؤثر قبل موقعة أوغندا" rel="bookmark">مدرب المنتخب يحفز اللاعبين بفيديو مؤثر قبل موقعة أوغندا</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2016/05/اخبار-النادي-الاهلي-المصري..-ماذا-قال-عبد-الحفيظ-عن-الصفقات-الجديدة-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/95313/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b4%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d8%a7%d9%84%d8%a3%d8%ac%d8%a7%d9%86%d8%a8/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95313/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b4%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d8%a7%d9%84%d8%a3%d8%ac%d8%a7%d9%86%d8%a8/" title="تحذير شديد من الأهلي للاعبيه الأجانب" rel="bookmark">تحذير شديد من الأهلي للاعبيه الأجانب</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/08/نيكولا-كومازيتش-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/95309/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d8%b1/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                            <span class="post-for"><i class="fa fa-play"></i></span>                                    
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95309/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d8%b1/" title="بالفيديو.. مهارات وأهداف المهاجم الأوروبي لسموحة" rel="bookmark">بالفيديو.. مهارات وأهداف المهاجم الأوروبي لسموحة</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/03/منتخب-مصر-1-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/95308/%d9%83%d9%88%d8%a8%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%af%d9%8a%d9%84-%d9%83%d9%88%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95308/%d9%83%d9%88%d8%a8%d8%b1-%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d8%b9%d9%84%d9%89-%d8%a8%d8%af%d9%8a%d9%84-%d9%83%d9%88%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%85%d8%b5%d8%b1/" title="كوبر يستقر على بديل كوكا في منتخب مصر" rel="bookmark">كوبر يستقر على بديل كوكا في منتخب مصر</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                        </div>
                                                                                    </div>

            </div>
        </div>
    </div>
    <div class="cf"></div>
               			   
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-95325" class="post-id post-95325 post type-post status-publish format-video has-post-thumbnail hentry category-al-ahly-news category-professionals-news category-videos-news post_format-post-format-video" itemtype="http://schema.org/NewsArticle">

            <span itemprop='datePublished' style="display:none" class="updated">2017-08-18</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.akhbaralahly.com/author/joo/" title="مقالات يوسف أحمد" rel="author">يوسف أحمد</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                        <div class="post-cats-xtra">					
							<a href="https://www.akhbaralahly.com/category/al-ahly-news/"> اخبار النادي الاهلى</a><a href="https://www.akhbaralahly.com/category/professionals-news/"> المحترفين</a>                            <span class="navArrow"></span>
                        </div>
                <header>
			   			                       <h1 itemprop="name" class="entry-title">النصر يسجل الهدف الثاني عن طريق السهلاوي في اول مباراة لغالي مع النصر</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                كتب <a href="https://www.akhbaralahly.com/author/joo/" title="">يوسف أحمد </a>
            </div><!-- .post-author-bd -->
        
                    <!-- <div class="post-date-bd">
                - <span>18 أغسطس، 2017 9:20 م</span>            </div> <!-- .post-date-bd -->
            		<div class="post-date-bd"> - <span><meta itemprop="datePublished" content="2017-08-18T21:20:13+00:00"/>أغسطس 18, 2017 9:20 م</span></div>
		
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 27,521            </div> <!-- .post-views-bd -->
        
        <div class="BiBfly_URL" style="display: none;"></div>
         
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'ar-AR'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/&amp;text=النصر%20يسجل%20الهدف%20الثاني%20عن%20طريق%20السهلاوي%20في%20اول%20مباراة%20لغالي%20مع%20النصر','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/&amp;text=النصر%20يسجل%20الهدف%20الثاني%20عن%20طريق%20السهلاوي%20في%20اول%20مباراة%20لغالي%20مع%20النصر">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.akhbaralahly.com/95325/%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b3%d9%87%d9%84%d8%a7/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
            <div class="post-featured bibfly" id="post-featured">
            
<video id="content_video" class="video-js vjs-default-skin vjs-big-play-centered" poster="//publisher.eboundservices.com/videoPublishers/uploads/f6e19956187c4e96564a654910d4adad.jpg" controls preload="auto" style="width:100%;height:100%;" autoplay  playsinline> 	<source src="//publisher.eboundservices.com/videoPublishers/uploads/f6e19956187c4e96564a654910d4adad.mp4" type="video/mp4" ></source> </video>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//publisher.eboundservices.com/videoPublishers/videojs/js/video.js?ver=1.01502726771"></script>        </div><div class="cf"></div><!-- #post-featured -->
    		        <div class="xtra_post_side">
							    <div id="xtra_sda" class="_2bcontent">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_1', [[300,250]])
    .display();
</script>
                    </div>			    								</div>
                <div id="_ap_wp_content_start" style="display:none"></div><div id="_ap_wp_content_end" style="display:none"></div></p>                
                               			   <div id="xtra_sda" class="_2acontent">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_3', [[300,250]])
    .display();
</script>
                    </div>			               </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.akhbaralahly.com/95322/%d9%85%d8%ae%d8%b1%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%ad%d8%b3%d8%a7%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d8%a3%d9%8f%d8%ac%d9%8f%d8%a8%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1/" rel="prev"><span>‎السابق</span> مفاجأة..  حسام غالي أجُبر على الرحيل من الأهلي</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.akhbaralahly.com/95328/%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d9%84%d9%8a-%d8%aa%d8%b1%d9%8a%d8%b2%d9%8a%d8%ac%d9%8a%d9%87-%d8%a3%d8%b3/" rel="next"><span>‎التالي</span> للمرة الثانية على التوالي.. تريزيجيه أساسي مع قاسم باشا أمام بشكتاش</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                                <div class="title-bd"><h3>نرشح لكم</h3></div>
                <div id="xtra_sda" class="_2relpost">
            
                <div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 37 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
<script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_86574',pubid:162695,webid:126611,wid:86574,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_86574"></div>
                    </div>							    			                            <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    ‎مقالات ذات صلة                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    					
                        <div class="related-row">
                        <div data-val="55254" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/55254/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b5-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2016/01/p12-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.akhbaralahly.com/wp-content/uploads/2016/01/p12-331x219.png 331w, https://www.akhbaralahly.com/wp-content/uploads/2016/01/p12-32x20.png 32w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/55254/%d9%86%d9%8a%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b5-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="نيمار في حوار مع «الأخبار» : صلاح لاعب مميز ومبدع مع روما ولا أنسي أبوتريكة والفراعنة في أوليمبياد لندن" rel="bookmark">نيمار في حوار مع «الأخبار» : صلاح لاعب مميز ومبدع مع روما ولا أنسي أبوتريكة والفراعنة في أوليمبياد لندن</a></h3>
                                <span class="ws-info"><span>16 يناير، 2016 1:42 ص</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="23841" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/23841/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%ad%d8%af%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%81%d8%aa%d8%ad/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2015/04/اسماعيل-يوسف-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="اسماعيل يوسف" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/23841/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%ad%d8%af%d8%af-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%81%d8%aa%d8%ad/" title="الزمالك يحدد هذا الموعد لمواجهة الفتح" rel="bookmark">الزمالك يحدد هذا الموعد لمواجهة الفتح</a></h3>
                                <span class="ws-info"><span>9 أبريل، 2015 11:41 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="20313" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/20313/%d8%a7%d9%84%d9%86%d9%86%d9%89-%d9%8a%d9%87%d9%86%d8%a6-%d8%ad%d9%85%d9%88%d8%af%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d8%b3-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%aa%d9%87-%d8%a7%d9%84/" rel="bookmark">
                                        <img width="331" height="200" src="https://www.akhbaralahly.com/wp-content/uploads/2014/12/5555555554444-331x200.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="محمد الننى وأحمد حمودى فى حفل الزفاف" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/20313/%d8%a7%d9%84%d9%86%d9%86%d9%89-%d9%8a%d9%87%d9%86%d8%a6-%d8%ad%d9%85%d9%88%d8%af%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d8%b3-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%aa%d9%87-%d8%a7%d9%84/" title="&quot;الننى&quot; يهنئ حمودى &quot;العريس&quot; على طريقته الخاصة" rel="bookmark">&quot;الننى&quot; يهنئ حمودى &quot;العريس&quot; على طريقته الخاصة</a></h3>
                                <span class="ws-info"><span>17 ديسمبر، 2014 10:40 ص</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            					
                        <div class="related-row">
                        <div data-val="95336" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/95336/%d9%86%d8%ac%d9%85-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%82%d9%81-%d8%b9%d8%a7%d8%a6%d9%82-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82-%d8%ad%d8%ac%d8%a7%d8%b2%d9%8a/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/07/JS125827985-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="احمد حجازي" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/07/JS125827985-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/JS125827985-300x199.jpg 300w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/JS125827985-128x85.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/JS125827985-32x21.jpg 32w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/JS125827985.jpg 615w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95336/%d9%86%d8%ac%d9%85-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%82%d9%81-%d8%b9%d8%a7%d8%a6%d9%82-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82-%d8%ad%d8%ac%d8%a7%d8%b2%d9%8a/" title="نجم ليفربول يقف عائق في طريق حجازي" rel="bookmark">نجم ليفربول يقف عائق في طريق حجازي</a></h3>
                                <span class="ws-info"><span>18 أغسطس، 2017 11:45 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="95332" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/95332/%d8%aa%d8%b1%d9%8a%d8%b2%d9%8a%d8%ac%d9%8a%d9%87-%d9%8a%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af%d9%84-%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a8%d8%a7%d8%b4%d8%a7-%d9%81/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/08/20882788_1591082704296992_2808189473046585798_n-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95332/%d8%aa%d8%b1%d9%8a%d8%b2%d9%8a%d8%ac%d9%8a%d9%87-%d9%8a%d8%b3%d8%ac%d9%84-%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af%d9%84-%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a8%d8%a7%d8%b4%d8%a7-%d9%81/" title="تريزيجيه يسجل هدف التعادل لقاسم باشا في شباك بيشكتاش" rel="bookmark">تريزيجيه يسجل هدف التعادل لقاسم باشا في شباك بيشكتاش</a></h3>
                                <span class="ws-info"><span>18 أغسطس، 2017 10:49 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="95329" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/95329/%d8%a8%d8%a3%d8%b3%d9%8a%d8%b3%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%aa%d8%b9%d8%a7%d8%af%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%a7/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/08/33333333333333333333-11-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95329/%d8%a8%d8%a3%d8%b3%d9%8a%d8%b3%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d8%aa%d8%b9%d8%a7%d8%af%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%a7/" title="بأسيست من الحارس.. النصر يتعادل أمام الاتفاق في الدقائق الأخيرة" rel="bookmark">بأسيست من الحارس.. النصر يتعادل أمام الاتفاق في الدقائق الأخيرة</a></h3>
                                <span class="ws-info"><span>18 أغسطس، 2017 10:09 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            					
                        <div class="related-row">
                        <div data-val="95328" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/95328/%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d9%84%d9%8a-%d8%aa%d8%b1%d9%8a%d8%b2%d9%8a%d8%ac%d9%8a%d9%87-%d8%a3%d8%b3/" rel="bookmark">
                                        <img width="331" height="200" src="https://www.akhbaralahly.com/wp-content/uploads/2017/07/201707050544264426-331x200.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="تريزيجيه" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95328/%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d9%84%d9%8a-%d8%aa%d8%b1%d9%8a%d8%b2%d9%8a%d8%ac%d9%8a%d9%87-%d8%a3%d8%b3/" title="للمرة الثانية على التوالي.. تريزيجيه أساسي مع قاسم باشا أمام بشكتاش" rel="bookmark">للمرة الثانية على التوالي.. تريزيجيه أساسي مع قاسم باشا أمام بشكتاش</a></h3>
                                <span class="ws-info"><span>18 أغسطس، 2017 9:45 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="95322" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/95322/%d9%85%d8%ae%d8%b1%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%ad%d8%b3%d8%a7%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d8%a3%d9%8f%d8%ac%d9%8f%d8%a8%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/07/201707061019101910-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="حسام غالي" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/07/201707061019101910-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/201707061019101910-128x85.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/201707061019101910-32x21.jpg 32w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/201707061019101910.jpg 640w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95322/%d9%85%d8%ae%d8%b1%d8%ac-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86%d9%8a-%d8%ad%d8%b3%d8%a7%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d8%a3%d9%8f%d8%ac%d9%8f%d8%a8%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1/" title="مفاجأة..  حسام غالي أجُبر على الرحيل من الأهلي" rel="bookmark">مفاجأة..  حسام غالي أجُبر على الرحيل من الأهلي</a></h3>
                                <span class="ws-info"><span>18 أغسطس، 2017 8:32 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="95321" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/95321/%d8%ba%d8%a7%d9%84%d9%8a-%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b4%d8%a7%d8%b1%d9%83-%d9%84%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%b5/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/08/20882123_10214247829334724_4096058973793210788_n-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="حسام غالي" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/08/20882123_10214247829334724_4096058973793210788_n-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/08/20882123_10214247829334724_4096058973793210788_n-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/95321/%d8%ba%d8%a7%d9%84%d9%8a-%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b4%d8%a7%d8%b1%d9%83-%d9%84%d9%87-%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d8%b5/" title="&#8220;غالي&#8221; احتياطياً في أول مشارك له مع النصر السعودي" rel="bookmark">&#8220;غالي&#8221; احتياطياً في أول مشارك له مع النصر السعودي</a></h3>
                                <span class="ws-info"><span>18 أغسطس، 2017 7:20 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
    							    			                </footer>

            
<div class="cf"></div>
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://khbr-lhly.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<div class="cf"></div>
<!--.po_fb_comments -->

            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
                <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ad_300_250-widget-11" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_Sidebar', [[300,250]])
    .display();
</script>                </div>

                                </div>
        </section><div class="sp-widget-align-none"><section id="sportspress-countdown-12" class="single-widget widget widget-main widget_sportspress widget_countdown widget_sp_countdown"><div class="widget-title widget-sidebar-title"><h3 class="">الثلاثاء 2017/08/15</h3></div><h4 class="sp-table-caption">نهائي كأس مصر</h4><div class="sp-template sp-template-countdown">
	<div class="sp-countdown-wrapper">
		<h3 class="event-name sp-event-name">
						الاهلي Vs المصري		</h3>
				<p class="countdown sp-countdown">
			<time datetime="2017-08-15 20:00:12" data-countdown="2017/08/15 20:00:12">
				<span>00 <small>أيام</small></span>
				<span>00 <small>hrs</small></span>
				<span>00 <small>mins</small></span>
				<span>00 <small>secs</small></span>
			</time>
		</p>
	</div>
</div></section></div><section id="ad_300_600-widget-8" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Akhbaralahly 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1593053813553019"
     data-ad-slot="1137436684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

                                </div>
        </section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            جميع الحقوق محفوظة لـ موقع .akhbaralahly.com                        </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav-menu"><li id="menu-item-71969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71969"><a href="https://www.akhbaralahly.com/privacy/">سياسة الاستخدام</a></li>
<li id="menu-item-95051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95051"><a href="https://www.akhbaralahly.com/terms/">بنود الخدمة</a></li>
<li id="menu-item-71968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71968"><a href="https://www.akhbaralahly.com/contact/">اتصل بنا</a></li>
<li id="menu-item-71970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71970"><a href="https://www.akhbaralahly.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%84%d9%8a-%d9%85%d9%88%d9%82%d8%b9-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/">اعلن معنا</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"\u0623\u064a\u0627\u0645","hrs":"hrs","mins":"mins","secs":"secs","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/all-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/main.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/rtl-jquery.flexslider-min.js'></script>
<meta name="p:domain_verify" content="081a581f3f2b42cd9f260685ed4a71aa"/>
</body>
</html>