<!doctype html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> 
<meta property="fb:pages" content="656345277722038"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="alexaVerifyID" content="1OqC724Ym144mZmsTJ845ETzO-4"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<title>&quot;حمودي&quot; نجم المراوغات الناجحة في البطولة العربية - اخبار الاهلي</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="نال أحمد حمودي، لاعب الفريق الأول لكرة القدم بالنادي الأهلي، إشادة اللجنة المنظمة للبطولة العربية حتى الآن، حيث حصل نجم الفريق الأحمر"/>
<link rel="canonical" href="https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;حمودي&quot; نجم المراوغات الناجحة في البطولة العربية - اخبار الاهلي" />
<meta property="og:description" content="نال أحمد حمودي، لاعب الفريق الأول لكرة القدم بالنادي الأهلي، إشادة اللجنة المنظمة للبطولة العربية حتى الآن، حيث حصل نجم الفريق الأحمر" />
<meta property="og:url" content="https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/" />
<meta property="og:site_name" content="اخبار الاهلي" />
<meta property="article:publisher" content="https://www.facebook.com/AkhbarElahlyeg" />
<meta property="article:tag" content="الاهلي" />
<meta property="article:tag" content="البطولة العربية" />
<meta property="article:tag" content="حمودي" />
<meta property="article:section" content="اخبار النادي الاهلى" />
<meta property="article:published_time" content="2017-07-28T17:21:18+02:00" />
<meta property="og:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/05/احمد-حمودي-1.jpg" />
<meta property="og:image:secure_url" content="https://www.akhbaralahly.com/wp-content/uploads/2017/05/احمد-حمودي-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="نال أحمد حمودي، لاعب الفريق الأول لكرة القدم بالنادي الأهلي، إشادة اللجنة المنظمة للبطولة العربية حتى الآن، حيث حصل نجم الفريق الأحمر" />
<meta name="twitter:title" content="&quot;حمودي&quot; نجم المراوغات الناجحة في البطولة العربية - اخبار الاهلي" />
<meta name="twitter:site" content="@AkhbaralahlyEg" />
<meta name="twitter:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/05/احمد-حمودي-1.jpg" />
<meta name="twitter:creator" content="@AkhbaralahlyEg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.akhbaralahly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rtl-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtlFonts-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/color-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"94158","ajaxurl":"https:\/\/www.akhbaralahly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.akhbaralahly.com/wp-json/' />
<link rel='shortlink' href='https://www.akhbaralahly.com/?p=94158' />
<link rel="alternate" type="application/json+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F94158%2F%25d8%25ad%25d9%2585%25d9%2588%25d8%25af%25d9%258a-%25d9%2586%25d8%25ac%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a7%25d9%2588%25d8%25ba%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25ac%25d8%25ad%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b7%25d9%2588%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F94158%2F%25d8%25ad%25d9%2585%25d9%2588%25d8%25af%25d9%258a-%25d9%2586%25d8%25ac%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a7%25d9%2588%25d8%25ba%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25ac%25d8%25ad%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b7%25d9%2588%25d9%2584%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.akhbaralahly.com/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59817199-1', 'auto');
  ga('send', 'pageview');
</script>
<meta name="h12-site-verification" content="d73e8807a9dbedacde806b6f42a5f8f6"/><script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 37;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> 
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Inimage', [[88, 31]])
    .display();
</script><style type="text/css" media='screen'>

</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1681953232135304');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1681953232135304&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '319101868488392');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=319101868488392&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body id="top" class="rtl post-template-default single single-post postid-94158 single-format-standard singular اخبار-الاهلي bd sticky-nav-on on-mobile-menu" >

<div class="page-outer">
    <div class="bg-cover"></div>
            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.akhbaralahly.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="‎بحث" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li id="menu-item-70689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70689"><a href="https://www.akhbaralahly.com/category/al-ahly-news/">اخبار النادي الاهلى</a>
<ul  class="sub-menu">
	<li id="menu-item-91825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-91825"><a href="https://www.akhbaralahly.com/91753/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-14-6-2017/">اخبار الاهلي اليوم : موجز اخبار النادي الاهلي اليوم 14-6-2017 في خبر مجمع</a></li>
</ul>
</li>
<li id="menu-item-70690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70690"><a href="https://www.akhbaralahly.com/category/egypt-football-news/">كورة مصرية</a>
<ul  class="sub-menu">
	<li id="menu-item-70692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70692"><a href="https://www.akhbaralahly.com/category/al-zamalek-news/">اخبار نادى الزمالك</a></li>
	<li id="menu-item-70695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70695"><a href="https://www.akhbaralahly.com/egyptian-league-standings/">الدورى المصرى</a></li>
	<li id="menu-item-91824" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-91824"><a href="https://www.akhbaralahly.com/91820/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-9-6-2017/">اخبار الزمالك اليوم : موجز الزمالك لأهم الاخبار اليوم 9-6-2017</a></li>
	<li id="menu-item-70693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70693"><a href="https://www.akhbaralahly.com/category/egypt-national-football-team/">منتخب مصر</a></li>
</ul>
</li>
<li id="menu-item-70691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70691"><a href="https://www.akhbaralahly.com/category/international-football-news/">كورة عالمية</a>
<ul  class="sub-menu">
	<li id="menu-item-75716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75716"><a href="https://www.akhbaralahly.com/category/premier-league/">الدوري الإنجليزي الممتاز</a></li>
</ul>
</li>
<li id="menu-item-73165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73165"><a href="https://www.akhbaralahly.com/category/arab-football-news/">كورة عربية</a>
<ul  class="sub-menu">
	<li id="menu-item-73164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73164"><a href="https://www.akhbaralahly.com/category/saudi-football-news/">الدوري السعودي</a></li>
</ul>
</li>
<li id="menu-item-70694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70694"><a href="https://www.akhbaralahly.com/category/professionals-news/">المحترفين</a></li>
<li id="menu-item-71754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71754"><a href="https://www.akhbaralahly.com/category/videos-news/">بالفيديو</a></li>
<li id="menu-item-75722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75722"><a href="https://www.akhbaralahly.com/category/ivestream/">بث مباشر</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
        
        <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                    <a href="https://www.akhbaralahly.com/" rel="home" class="site-name">
                <i class="fa fa-newspaper-o"></i>أخبار<span>الاهلي</span>            </a>
                            <span class="site-tagline">
                <center>لكل جماهير النادي الاهلي</center>            </span>
                            </h2>    </div><!-- End Logo -->
                

            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
				                                     <div id="topbar" class="topbar">
                                                                <div class="top-search">
                                       <div class="top-search-content">
                                               <form role="search" method="get" class="search-form" action="https://www.akhbaralahly.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="‎بحث" value="" name="s"  />
        </form>
                                           </div>
                                    </div><!-- .top-search -->

                                                      <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="https://www.akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                         </div><!-- #topbar -->
                                             <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="اخبار الاهلي" href="https://www.akhbaralahly.com/">
                                    <img src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/NewLogo4.-copy.png" width="195" height="50" alt="اخبار الاهلي">
                                </a>
                            
                            <div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-70689" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/al-ahly-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >اخبار النادي الاهلى</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-91825" class=" menu-item menu-item-type-post_type menu-item-object-post bd_depth-  " ><a href="https://www.akhbaralahly.com/91753/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-14-6-2017/">  <span class="menu-label" style="" >اخبار الاهلي اليوم : موجز اخبار النادي الاهلي اليوم 14-6-2017 في خبر مجمع</span></a>
</ul>  
<li id="menu-item-70690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/egypt-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >كورة مصرية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-70692" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://www.akhbaralahly.com/category/al-zamalek-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >اخبار نادى الزمالك</span></a>
<li id="menu-item-70695" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="https://www.akhbaralahly.com/egyptian-league-standings/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >الدورى المصرى</span></a>
<li id="menu-item-91824" class=" menu-item menu-item-type-post_type menu-item-object-post bd_depth-  " ><a href="https://www.akhbaralahly.com/91820/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-9-6-2017/">  <span class="menu-label" style="" >اخبار الزمالك اليوم : موجز الزمالك لأهم الاخبار اليوم 9-6-2017</span></a>
<li id="menu-item-70693" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://www.akhbaralahly.com/category/egypt-national-football-team/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >منتخب مصر</span></a>
</ul>  
<li id="menu-item-70691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/international-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >كورة عالمية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-75716" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://www.akhbaralahly.com/category/premier-league/">  <span class="menu-label" style="" >الدوري الإنجليزي الممتاز</span></a>
</ul>  
<li id="menu-item-73165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/arab-football-news/">  <span class="menu-label" style="" >كورة عربية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-73164" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://www.akhbaralahly.com/category/saudi-football-news/">  <span class="menu-label" style="" >الدوري السعودي</span></a>
</ul>  
<li id="menu-item-70694" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/professionals-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >المحترفين</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-71754" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="https://www.akhbaralahly.com/category/videos-news/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >بالفيديو</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-75722" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/ivestream/">  <span class="menu-label" style="" >بث مباشر</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

<div id="page" class=" boxed ">
    <div class="inner-wrapper">

    
    
    <div id="main" class="main sidebar-left xtra-post">
        <div class="bdayh-wrap">
            <div class="container-main">
			   			   <div id="xtra_sda" class="_2umenu">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Responsive_1', [[300,250]])
    .display();
</script> 
                    </div>               			                                     <div class="cf"></div>
    <div class="more-news-box mnb-bottom">
        <div class="bdayh-inner">
            <div id="cate-uid-id-" class="carousel mnb-wrap"  data-autoplay>
                                    <span class="bbtn mnb-title">نرشح لكم</span>
                
                <div class="mnb-content">
                                            
                        <div class="row row1 carousel-active">
                        
                        <div class="post ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/07/1-52-700x300-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/94146/%d9%85%d8%a7-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b7%d9%84%d8%a8%d9%87-%d8%a3%d8%a8%d9%88%d8%aa%d8%b1%d9%8a%d9%83%d8%a9-%d9%85%d9%86-%d9%87%d8%b4%d8%a7%d9%85-%d9%85%d8%ad%d9%85/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94146/%d9%85%d8%a7-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d8%b0%d9%8a-%d8%b7%d9%84%d8%a8%d9%87-%d8%a3%d8%a8%d9%88%d8%aa%d8%b1%d9%8a%d9%83%d8%a9-%d9%85%d9%86-%d9%87%d8%b4%d8%a7%d9%85-%d9%85%d8%ad%d9%85/" title="ما الطلب الذي طلبه أبوتريكة من هشام محمد.. اللاعب يجيب" rel="bookmark">ما الطلب الذي طلبه أبوتريكة من هشام محمد.. اللاعب يجيب</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/07/medium_2017-07-23-9b43173c40-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/94141/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7-%d9%84%d9%86%d8%b5%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d9%85/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94141/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7-%d9%84%d9%86%d8%b5%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d9%85/" title="قائمة الأهلي استعدادا لنصر حسين.. عودة متعب واستمرار وجود العناصر الجديدة" rel="bookmark">قائمة الأهلي استعدادا لنصر حسين.. عودة متعب واستمرار وجود العناصر الجديدة</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/05/88960436905ae06c93b687a811e046751d8b0b1c9-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/94099/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%b7%d8%a7%d8%b1%d9%82-%d9%8a%d8%ad%d9%8a%d9%89-%d9%85%d8%af%d9%8a%d8%b1%d8%a7%d9%8b-%d9%81%d9%86%d9%8a%d8%a7%d9%8b-%d9%84%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94099/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%b7%d8%a7%d8%b1%d9%82-%d9%8a%d8%ad%d9%8a%d9%89-%d9%85%d8%af%d9%8a%d8%b1%d8%a7%d9%8b-%d9%81%d9%86%d9%8a%d8%a7%d9%8b-%d9%84%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83/" title="رسمياً.. طارق يحيى مديراً فنياً للزمالك أمام النصر السعودي" rel="bookmark">رسمياً.. طارق يحيى مديراً فنياً للزمالك أمام النصر السعودي</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/03/حسام-باولو-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/94098/%d8%a8%d8%b9%d8%af-%d8%a8%d8%b5%d9%82%d9%87-%d8%b9%d9%84%d9%8a%d9%87%d9%85-%d8%a8%d8%a7%d9%88%d9%84%d9%88-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94098/%d8%a8%d8%b9%d8%af-%d8%a8%d8%b5%d9%82%d9%87-%d8%b9%d9%84%d9%8a%d9%87%d9%85-%d8%a8%d8%a7%d9%88%d9%84%d9%88-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2/" title="بعد بصقه عليهم.. باولو يعتذر لجماهير الزمالك" rel="bookmark">بعد بصقه عليهم.. باولو يعتذر لجماهير الزمالك</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                                                                                                
                        
                        
                        <div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/04/إيناسيو1-1-331x219.jpg);" >
                            <a class="xtra-ws-url" href="https://www.akhbaralahly.com/94097/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a5%d9%8a%d9%86%d8%a7%d8%b3%d9%8a%d9%88-%d9%84%d9%84%d8%a7/" rel="bookmark">
                                <div class="ws-thumbnail">
                                                                                                                
                                    <div class="wsm-info">
                                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94097/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a5%d9%8a%d9%86%d8%a7%d8%b3%d9%8a%d9%88-%d9%84%d9%84%d8%a7/" title="أخبار الأهلي يكشف.. ماذا قال إيناسيو للاعبي الزمالك في وداعه لهم؟" rel="bookmark">أخبار الأهلي يكشف.. ماذا قال إيناسيو للاعبي الزمالك في وداعه لهم؟</a></h3>
                                    </div>
                                </div><!-- .ws-thumbnail -->
                            </a>
                        </div>
                        </div>
                                                                                    </div>

            </div>
        </div>
    </div>
    <div class="cf"></div>
               			   
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-94158" class="post-id post-94158 post type-post status-publish format-standard has-post-thumbnail hentry category-al-ahly-news category-6166 tag-14482 tag-2422 tag-265" itemtype="http://schema.org/NewsArticle">

            <span itemprop='datePublished' style="display:none" class="updated">2017-07-28</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.akhbaralahly.com/author/menna/" title="مقالات منة عبد العزيز" rel="author">منة عبد العزيز</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                        <div class="post-cats-xtra">					
							<a href="https://www.akhbaralahly.com/category/al-ahly-news/"> اخبار النادي الاهلى</a>                            <span class="navArrow"></span>
                        </div>
                <header>
			   			                       <h1 itemprop="name" class="entry-title">&#8220;حمودي&#8221; نجم المراوغات الناجحة في البطولة العربية</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                كتب <a href="https://www.akhbaralahly.com/author/menna/" title="">منة عبد العزيز </a>
            </div><!-- .post-author-bd -->
        
                    <!-- <div class="post-date-bd">
                - <span>28 يوليو، 2017 5:21 م</span>            </div> <!-- .post-date-bd -->
            		<div class="post-date-bd"> - <span><meta itemprop="datePublished" content="2017-07-28T17:21:18+00:00"/>يوليو 28, 2017 5:21 م</span></div>
		
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 20,253            </div> <!-- .post-views-bd -->
        
        <div class="BiBfly_URL" style="display: none;"></div>
         
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'ar-AR'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/&amp;text=&#8220;حمودي&#8221;%20نجم%20المراوغات%20الناجحة%20في%20البطولة%20العربية','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/&amp;text=&#8220;حمودي&#8221;%20نجم%20المراوغات%20الناجحة%20في%20البطولة%20العربية">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.akhbaralahly.com/wp-content/uploads/2017/05/احمد-حمودي-1.jpg" rel="bookmark">
                                <img width="640" height="330" src="https://www.akhbaralahly.com/wp-content/uploads/2017/05/احمد-حمودي-1-640x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="احمد-حمودي" /><span class="post_thumbnail_caption">احمد-حمودي</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
            		        <div class="xtra_post_side">
							    <div id="xtra_sda" class="_2bcontent">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_1', [[300,250]])
    .display();
</script>
                    </div>			    								</div>
                <p>نال <a href="http://www.akhbaralahly.com/88261/%d8%a3%d8%ad%d9%85%d8%af-%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%ac%d8%a7%d9%87%d8%b2%d9%8a%d8%aa%d9%87-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae/">أحمد حمودي</a>، لاعب الفريق الأول لكرة القدم بالنادي الأهلي، إشادة اللجنة المنظمة <a href="http://www.akhbaralahly.com/93939/%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d9%84%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/">للبطولة العربية</a> حتى الآن، حيث حصل نجم الفريق الأحمر، على لقب أكثر لاعبي البطولة العربية مراوغة حتى الآن.</p>
<h2>أحمد حمودي وإشادة عربية</h2>
<p>وأشاد الحساب الرسمي للبطولة العربية عبر موقع التدوين الصغير &#8220;تويتر&#8221;، بحمودي، ونشر احصائية لصغيرة لأكثر اللاعبين المشاركين في البطولة نجاحًا في المراوغة حتى الآن.</p><div id="xtra_bomda" class="_2icontent"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_2', [[300,250]])
    .display();
</script></div>
<h2>أحمد حمودي يتصدر إحصائية البطولة العربية</h2>
<p>وتصدر حمودي، قائمة الاعبين، حيث ضمت الاحصائية كلًا من، محمد حيدر لاعب فريق العهد اللبناني، وصاحب المركز الثاني في عدد المراوغات الناجحة التي وصلت لأربعة، بينما جاء ماجد النجراني في الرمتبة الثالثة والأخيرة برصيد 3 مراوغات ناجحة.</p>
<figure id="attachment_94159" style="width: 1100px" class="wp-caption alignnone"><img class="size-full wp-image-94159" src="http://www.akhbaralahly.com/wp-content/uploads/2017/07/116491-حمودى-يتصدر-المراوغات-الناجحة.jpg" alt="احصائية البطولة العربية" width="1100" height="915" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/07/116491-حمودى-يتصدر-المراوغات-الناجحة.jpg 1100w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/116491-حمودى-يتصدر-المراوغات-الناجحة-768x639.jpg 768w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/116491-حمودى-يتصدر-المراوغات-الناجحة-300x250.jpg 300w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/116491-حمودى-يتصدر-المراوغات-الناجحة-128x106.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/116491-حمودى-يتصدر-المراوغات-الناجحة-32x27.jpg 32w" sizes="(max-width: 1100px) 100vw, 1100px" /><figcaption class="wp-caption-text">احصائية البطولة العربية</figcaption></figure>
<p>كان أحمد حمودي، قد شارك في مباراة الوحدة افماراتي من بداية اللقاء، وقدم أدءًا جيدًا،  وقاد الأهلي للوز بهدفين دون رد، كما شارك في مباراة الجولة الأولى أمام الفيصلي الأردني كبديلًا،  في اللقاء الذي خشره المارد الأحمر بهدف نظيف.</p>
<p>ويستعد الأهلي لمواجهة نصر حسين داي الجزائري، في المباراة المقرر انطلاقها في التاسعة مساء اليوم على ملعب السلام، في ختام منافسات دور املجموعات للمجموعة الأولى للاندية المشاركة في البطولة العربية.</p>
                
                               			   <div id="xtra_sda" class="_2acontent">
            
                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_3', [[300,250]])
    .display();
</script>
                    </div>			               </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd">
<a href="https://www.akhbaralahly.com/tag/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">الاهلي</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" rel="tag">البطولة العربية</a><a href="https://www.akhbaralahly.com/tag/%d8%ad%d9%85%d9%88%d8%af%d9%8a/" rel="tag">حمودي</a></div><div class="cf"></div>                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.akhbaralahly.com/94161/%d9%83%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a9-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%b4%d9%88%d8%a8%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7/" rel="prev"><span>‎السابق</span> كالعادة..مرتضى منصور يهاجم &#8221; شوبير &#8221; على الهواء</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.akhbaralahly.com/94160/%d8%a7%d9%84%d9%82%d9%8a%d8%b9%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d8%aa%d8%b2%d8%b9%d9%84%d8%b4-%d9%84%d9%88-%d9%82%d8%b9%d8%af%d8%aa-%d8%b9%d9%84/" rel="next"><span>‎التالي</span> &#8220;القيعي&#8221; للاعب الأهلي: &#8220;متزعلش لو قعدت على الدكة&#8221;</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                                <div class="title-bd"><h3>نرشح لكم</h3></div>
                <div id="xtra_sda" class="_2relpost">
            
                <div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 37 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script>
                    </div>							    <div id="xtra_sda" class="_2arelated">
            
                <script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_86574',pubid:162695,webid:126611,wid:86574,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_86574"></div>
                    </div>			                            <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    ‎مقالات ذات صلة                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    					
                        <div class="related-row">
                        <div data-val="94160" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/94160/%d8%a7%d9%84%d9%82%d9%8a%d8%b9%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d8%aa%d8%b2%d8%b9%d9%84%d8%b4-%d9%84%d9%88-%d9%82%d8%b9%d8%af%d8%aa-%d8%b9%d9%84/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/07/c0513f6cb4-img-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="القيعي" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94160/%d8%a7%d9%84%d9%82%d9%8a%d8%b9%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d8%aa%d8%b2%d8%b9%d9%84%d8%b4-%d9%84%d9%88-%d9%82%d8%b9%d8%af%d8%aa-%d8%b9%d9%84/" title="&#8220;القيعي&#8221; للاعب الأهلي: &#8220;متزعلش لو قعدت على الدكة&#8221;" rel="bookmark">&#8220;القيعي&#8221; للاعب الأهلي: &#8220;متزعلش لو قعدت على الدكة&#8221;</a></h3>
                                <span class="ws-info"><span>28 يوليو، 2017 5:28 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="94153" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/94153/%d9%83%d9%8a%d9%81-%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%84%d9%82%d8%a8%d9%84-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/03/unnamed-132016_11_30_21_42-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94153/%d9%83%d9%8a%d9%81-%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%84%d9%82%d8%a8%d9%84-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84/" title="كيف يتأهل الأهلي لنصف نهائي البطولة العربية؟" rel="bookmark">كيف يتأهل الأهلي لنصف نهائي البطولة العربية؟</a></h3>
                                <span class="ws-info"><span>28 يوليو، 2017 10:54 ص</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="94151" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/94151/%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d9%82%d8%b9-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d8%b5%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%af/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/05/الأهلي-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/05/الأهلي-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/05/الأهلي-128x85.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/05/الأهلي-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94151/%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d9%82%d8%b9-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a3%d9%85%d8%a7%d9%85-%d9%86%d8%b5%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%af/" title="التشكيل المتوقع للأهلي أمام نصر حسين داي الجزائري" rel="bookmark">التشكيل المتوقع للأهلي أمام نصر حسين داي الجزائري</a></h3>
                                <span class="ws-info"><span>28 يوليو، 2017 9:27 ص</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            					
                        <div class="related-row">
                        <div data-val="94149" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/94149/%d8%a7%d9%84%d8%aa%d8%b1%d8%ac%d9%8a-%d9%8a%d9%81%d9%88%d8%b2-%d8%a8%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d9%88%d9%8a%d8%b9%d8%b7%d9%8a-%d8%a7/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/07/609-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94149/%d8%a7%d9%84%d8%aa%d8%b1%d8%ac%d9%8a-%d9%8a%d9%81%d9%88%d8%b2-%d8%a8%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d9%88%d9%8a%d8%b9%d8%b7%d9%8a-%d8%a7/" title="الترجي يفوز بثنائية على المريخ ويعطي الأهلي هدية التأهل" rel="bookmark">الترجي يفوز بثنائية على المريخ ويعطي الأهلي هدية التأهل</a></h3>
                                <span class="ws-info"><span>27 يوليو، 2017 11:45 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="94148" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/94148/%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%b5%d9%84-%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d9%8a%d8%ad%d8%a7%d8%b6%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8/" rel="bookmark">
                                        <img width="284" height="177" src="https://www.akhbaralahly.com/wp-content/uploads/2017/07/vpdg-hgfvd.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="رحيل البدري" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/07/vpdg-hgfvd.jpg 284w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/vpdg-hgfvd-128x80.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/07/vpdg-hgfvd-32x20.jpg 32w" sizes="(max-width: 284px) 100vw, 284px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94148/%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%b5%d9%84-%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d9%8a%d8%ad%d8%a7%d8%b6%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8/" title="البدري يصل معسكر الأهلي ويحاضر اللاعبين" rel="bookmark">البدري يصل معسكر الأهلي ويحاضر اللاعبين</a></h3>
                                <span class="ws-info"><span>27 يوليو، 2017 10:55 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    					
                        
                        <div data-val="94112" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/94112/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81-%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d9%85%d8%ad%d8%a7%d8%b1%d8%a8-%d8%ac%d9%88%d9%83%d8%b1-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d8%ac/" rel="bookmark">
                                        <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/07/9aZt2ZH-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="اسلام محارب" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/94112/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81-%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d9%85%d8%ad%d8%a7%d8%b1%d8%a8-%d8%ac%d9%88%d9%83%d8%b1-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d8%ac/" title="انفوجراف| إسلام محارب.. &#8220;جوكر&#8221; الأهلي الجديد" rel="bookmark">انفوجراف| إسلام محارب.. &#8220;جوكر&#8221; الأهلي الجديد</a></h3>
                                <span class="ws-info"><span>27 يوليو، 2017 4:55 م</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
    							    			                </footer>

            
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/ar-AR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

<div class="po_fb_comments">
    <div class="title-bd">
        <h3>شارك برأيك !!</h3>
    </div>
    <!-- .title-bd -->
    <div class="fb-comments"data-href="https://www.akhbaralahly.com/94158/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%86%d8%ac%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%88%d8%ba%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>
<!--.po_fb_comments -->

                    </article>
                <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ad_300_250-widget-11" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_Sidebar', [[300,250]])
    .display();
</script>                </div>

                                </div>
        </section><div class="sp-widget-align-none"><section id="sportspress-countdown-12" class="single-widget widget widget-main widget_sportspress widget_countdown widget_sp_countdown"><div class="widget-title widget-sidebar-title"><h3 class="">الثلاثاء 2017/07/25</h3></div></section></div><section id="ad_300_600-widget-8" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Akhbaralahly 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1593053813553019"
     data-ad-slot="1137436684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>

                                </div>
        </section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            جميع الحقوق محفوظة لـ موقع .akhbaralahly.com                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"\u0623\u064a\u0627\u0645","hrs":"hrs","mins":"mins","secs":"secs","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/all-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/main.js'></script>
<script type='text/javascript' src='https://www.akhbaralahly.com/wp-content/themes/V2/js/rtl-jquery.flexslider-min.js'></script>
<meta name="p:domain_verify" content="081a581f3f2b42cd9f260685ed4a71aa"/>
</body>
</html>