<!doctype html><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head> <script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> <meta property="fb:pages" content="656345277722038"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="alexaVerifyID" content="1OqC724Ym144mZmsTJ845ETzO-4"/><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt="" /></noscript><title>مدرب الأهلي يتحدث عن &quot;صعوبة&quot; مباراة زاناكو - اخبار الاهلي</title><link rel="canonical" href="https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="مدرب الأهلي يتحدث عن &quot;صعوبة&quot; مباراة زاناكو - اخبار الاهلي" /><meta property="og:description" content="تحدث سيد معوض، المدرب المساعد للفريق الأول لكرة القدم بالنادي الأهلي، عن مباراة المارد الأحمر المقبلة، أمام نظيره زاناكو، والمقرر إقامتها ضمن" /><meta property="og:url" content="https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/" /><meta property="og:site_name" content="اخبار الاهلي" /><meta property="article:publisher" content="https://www.facebook.com/AkhbarElahlyeg" /><meta property="article:tag" content="اخبار الاهلي" /><meta property="article:tag" content="اخبار الاهلي اليوم" /><meta property="article:tag" content="اخبار الاهلي اليوم الخميس" /><meta property="article:tag" content="اخبار الاهلي يلاشوت" /><meta property="article:tag" content="اخبار الاهلي يلاكورة" /><meta property="article:tag" content="اخبار النادي الاهلي" /><meta property="article:tag" content="اخر اخبار الاهلي اليوم الاحد" /><meta property="article:tag" content="الاهلي" /><meta property="article:tag" content="مميزة" /><meta property="article:tag" content="موقع اخبار الاهلي" /><meta property="article:tag" content="موقع النادي الاهلي" /><meta property="article:section" content="اخبار نادى الزمالك" /><meta property="article:published_time" content="2017-06-25T13:34:03+02:00" /><meta property="og:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/05/سيد-معوض.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="تحدث سيد معوض، المدرب المساعد للفريق الأول لكرة القدم بالنادي الأهلي، عن مباراة المارد الأحمر المقبلة، أمام نظيره زاناكو، والمقرر إقامتها ضمن " /><meta name="twitter:title" content="مدرب الأهلي يتحدث عن &quot;صعوبة&quot; مباراة زاناكو - اخبار الاهلي" /><meta name="twitter:site" content="@AkhbaralahlyEg" /><meta name="twitter:image" content="https://www.akhbaralahly.com/wp-content/uploads/2017/05/سيد-معوض.jpg" /><meta name="twitter:creator" content="@AkhbaralahlyEg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="اخبار الاهلي &raquo; الخلاصة" href="https://www.akhbaralahly.com/feed/" /><link rel="alternate" type="application/rss+xml" title="اخبار الاهلي &raquo; خلاصة التعليقات" href="https://www.akhbaralahly.com/comments/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://www.akhbaralahly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-general-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-rtl.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-icons-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/icons.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-style-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style.css' type='text/css' media='all' /><link rel='stylesheet' id='sportspress-style-rtl-css'  href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style-rtl.css' type='text/css' media='all' /><link rel='stylesheet' id='bd-min-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/min.css' type='text/css' media='screen' /><link rel='stylesheet' id='bd-style-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='rtl-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl.css' type='text/css' media='all' /><link rel='stylesheet' id='rtlFonts-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/rtl-fonts.css' type='text/css' media='all' /><link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='color-3-css'  href='https://www.akhbaralahly.com/wp-content/themes/V2/css/color-3.css' type='text/css' media='all' /><link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /><style type="text/css"></style><script type='text/javascript'>/*  */
var bd_script = {"post_id":"92509","ajaxurl":"https:\/\/www.akhbaralahly.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.akhbaralahly.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.akhbaralahly.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.akhbaralahly.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.akhbaralahly.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><meta name="generator" content="SportsPress 2.4.1" /><link rel='shortlink' href='https://www.akhbaralahly.com/?p=92509' /><link rel="alternate" type="application/json+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F92509%2F%25d9%2585%25d8%25af%25d8%25b1%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2587%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b5%25d8%25b9%25d9%2588%25d8%25a8%25d8%25a9-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25b2%25d8%25a7%25d9%2586%25d8%25a7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.akhbaralahly.com%2F92509%2F%25d9%2585%25d8%25af%25d8%25b1%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2587%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25ad%25d8%25af%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b5%25d8%25b9%25d9%2588%25d8%25a8%25d8%25a9-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25b2%25d8%25a7%25d9%2586%25d8%25a7%2F&#038;format=xml" /><link rel="shortcut icon" href="https://akhbaralahly.com/wp-content/uploads/2016/06/favicon.png" type="image/x-icon" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59817199-1', 'auto');
  ga('send', 'pageview');</script> <script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/62183278/AkhbarAlahly_Inimage', [[88, 31]])
    .display();</script><style type="text/css" media='screen'></style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1681953232135304&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=319101868488392&ev=PageView&noscript=1"
/></noscript></head><body data-rsssl=1 id="top" class="rtl post-template-default single single-post postid-92509 single-format-standard singular اخبار-الاهلي bd sticky-nav-on on-mobile-menu" ><div class="page-outer"><div class="bg-cover"></div><aside class="bd-MobileSiderbar"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://www.akhbaralahly.com/"> <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button> <input type="search" id="s-mobile" placeholder="‎بحث" value="" name="s" autocomplete="on" /></form></div><div id="mobile-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li id="menu-item-70689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70689"><a href="https://www.akhbaralahly.com/category/al-ahly-news/">اخبار النادي الاهلى</a><ul  class="sub-menu"><li id="menu-item-91825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-91825"><a href="https://www.akhbaralahly.com/91753/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-14-6-2017/">اخبار الاهلي اليوم : موجز اخبار النادي الاهلي اليوم 14-6-2017 في خبر مجمع</a></li></ul></li><li id="menu-item-70690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70690"><a href="https://www.akhbaralahly.com/category/egypt-football-news/">كورة مصرية</a><ul  class="sub-menu"><li id="menu-item-70692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70692"><a href="https://www.akhbaralahly.com/category/al-zamalek-news/">اخبار نادى الزمالك</a></li><li id="menu-item-70695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70695"><a href="https://www.akhbaralahly.com/egyptian-league-standings/">الدورى المصرى</a></li><li id="menu-item-91824" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-91824"><a href="https://www.akhbaralahly.com/91820/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-9-6-2017/">اخبار الزمالك اليوم : موجز الزمالك لأهم الاخبار اليوم 9-6-2017</a></li><li id="menu-item-70693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70693"><a href="https://www.akhbaralahly.com/category/egypt-national-football-team/">منتخب مصر</a></li></ul></li><li id="menu-item-70691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70691"><a href="https://www.akhbaralahly.com/category/international-football-news/">كورة عالمية</a><ul  class="sub-menu"><li id="menu-item-75716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75716"><a href="https://www.akhbaralahly.com/category/premier-league/">الدوري الإنجليزي الممتاز</a></li></ul></li><li id="menu-item-73165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73165"><a href="https://www.akhbaralahly.com/category/arab-football-news/">كورة عربية</a><ul  class="sub-menu"><li id="menu-item-73164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73164"><a href="https://www.akhbaralahly.com/category/saudi-football-news/">الدوري السعودي</a></li></ul></li><li id="menu-item-70694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70694"><a href="https://www.akhbaralahly.com/category/professionals-news/">المحترفين</a></li><li id="menu-item-71754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71754"><a href="https://www.akhbaralahly.com/category/videos-news/">بالفيديو</a></li><li id="menu-item-75722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75722"><a href="https://www.akhbaralahly.com/category/ivestream/">بث مباشر</a></li></ul></div></div><div class="social-links-widget"><div class="sl-widget-inner"><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a> <a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a> <a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a> <a class=" si-rss" title="Rss" href="https://akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></aside><header id="header" class="logo-left" role="banner"><div class="bdayh-wrap"><div class="bdayh-inner"> <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a><div class="logo" style="margin:auto auto auto auto"><h2 class="site-title"> <a href="https://www.akhbaralahly.com/" rel="home" class="site-name"> <i class="fa fa-newspaper-o"></i>أخبار<span>الاهلي</span> </a> <span class="site-tagline"><center>لكل جماهير النادي الاهلي</center> </span></h2></div></div></div></header><div class="cf"></div><nav id="navigation" class="navigation primary-menu-dark"><div class="bdayh-wrap"><div class="bdayh-inner"><div id="nav-menu" class="nav-menu"><div id="topbar" class="topbar"><div class="top-search"><div class="top-search-content"><form role="search" method="get" class="search-form" action="https://www.akhbaralahly.com/"> <button><i class='fa fa-search'></i></button> <input type="search" class="search-field search-live" id="s-header" placeholder="‎بحث" value="" name="s"  /></form></div></div><div class="social-icons icon-size-25"> <a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a> <a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a> <a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en"  target="_blank" ><i class="fa fa-google"></i></a> <a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8"  target="_blank" ><i class="fa fa-apple"></i></a> <a class=" si-rss" title="Rss" href="https://akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="primary-menu"> <a class="nav-logo" title="اخبار الاهلي" href="https://www.akhbaralahly.com/"> <img src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/NewLogo4.-copy.png" width="195" height="50" alt="اخبار الاهلي"> </a><div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-70689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/al-ahly-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >اخبار النادي الاهلى</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-91825" class=" menu-item menu-item-type-post_type menu-item-object-post bd_depth-  " ><a href="https://www.akhbaralahly.com/91753/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-14-6-2017/"> <span class="menu-label" style="" >اخبار الاهلي اليوم : موجز اخبار النادي الاهلي اليوم 14-6-2017 في خبر مجمع</span></a></ul><li id="menu-item-70690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/egypt-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >كورة مصرية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-70692" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="https://www.akhbaralahly.com/category/al-zamalek-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >اخبار نادى الزمالك</span></a><li id="menu-item-70695" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="https://www.akhbaralahly.com/egyptian-league-standings/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >الدورى المصرى</span></a><li id="menu-item-91824" class=" menu-item menu-item-type-post_type menu-item-object-post bd_depth-  " ><a href="https://www.akhbaralahly.com/91820/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-9-6-2017/"> <span class="menu-label" style="" >اخبار الزمالك اليوم : موجز الزمالك لأهم الاخبار اليوم 9-6-2017</span></a><li id="menu-item-70693" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://www.akhbaralahly.com/category/egypt-national-football-team/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >منتخب مصر</span></a></ul><li id="menu-item-70691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/international-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >كورة عالمية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-75716" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://www.akhbaralahly.com/category/premier-league/"> <span class="menu-label" style="" >الدوري الإنجليزي الممتاز</span></a></ul><li id="menu-item-73165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/arab-football-news/"> <span class="menu-label" style="" >كورة عربية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><ul class="bd_none sub-menu"><li id="menu-item-73164" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://www.akhbaralahly.com/category/saudi-football-news/"> <span class="menu-label" style="" >الدوري السعودي</span></a></ul><li id="menu-item-70694" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/professionals-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >المحترفين</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-71754" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="https://www.akhbaralahly.com/category/videos-news/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >بالفيديو</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a><li id="menu-item-75722" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.akhbaralahly.com/category/ivestream/"> <span class="menu-label" style="" >بث مباشر</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a></ul></div></div></div></div></div></nav><div class="cf"></div><div id="page" class=" boxed "><div class="inner-wrapper"><div id="main" class="main sidebar-left xtra-post"><div class="bdayh-wrap"><div class="container-main"><div id="xtra_sda" class="_2umenu"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/62183278/AkhbarAlahly_Responsive_1', [[300,250]])
    .display();</script> </div><div class="cf"></div><div class="more-news-box mnb-bottom"><div class="bdayh-inner"><div id="cate-uid-id-" class="carousel mnb-wrap"  data-autoplay> <span class="bbtn mnb-title">نرشح لكم</span><div class="mnb-content"><div class="row row1 carousel-active"><div class="post ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/06/1-15-331x219.jpg);" > <a class="xtra-ws-url" href="https://www.akhbaralahly.com/92501/%d8%ba%d8%a7%d9%84%d9%8a-%d9%8a%d9%85%d9%86%d8%ad-%d8%b4%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af-%d9%84%d9%85%d8%aa%d8%b9%d8%a8/" rel="bookmark"><div class="ws-thumbnail"> <span class="post-for"><i class="fa fa-play"></i></span><div class="wsm-info"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92501/%d8%ba%d8%a7%d9%84%d9%8a-%d9%8a%d9%85%d9%86%d8%ad-%d8%b4%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af-%d9%84%d9%85%d8%aa%d8%b9%d8%a8/" title="غالي يمنح شارة القائد لمتعب" rel="bookmark">غالي يمنح شارة القائد لمتعب</a></h3></div></div> </a></div><div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/06/2-4-331x219.jpg);" > <a class="xtra-ws-url" href="https://www.akhbaralahly.com/92497/%d8%b5%d8%a7%d9%84%d8%ad-%d8%ac%d9%85%d8%b9%d8%a9-%d9%8a%d8%b6%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a-%d8%b4/" rel="bookmark"><div class="ws-thumbnail"> <span class="post-for"><i class="fa fa-play"></i></span><div class="wsm-info"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92497/%d8%b5%d8%a7%d9%84%d8%ad-%d8%ac%d9%85%d8%b9%d8%a9-%d9%8a%d8%b6%d9%8a%d9%81-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a-%d8%b4/" title="صالح جمعة يضيف الهدف الثاني للأهلي في شباك إنبي" rel="bookmark">صالح جمعة يضيف الهدف الثاني للأهلي في شباك إنبي</a></h3></div></div> </a></div><div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/06/1-14-331x219.jpg);" > <a class="xtra-ws-url" href="https://www.akhbaralahly.com/92495/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%84%d9%84%d8%aa%d9%82%d8%af%d9%85-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%a8%d9%8a-%d8%a8%d9%87%d8%af%d9%81/" rel="bookmark"><div class="ws-thumbnail"> <span class="post-for"><i class="fa fa-play"></i></span><div class="wsm-info"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92495/%d8%ad%d9%85%d9%88%d8%af%d9%8a-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%84%d9%84%d8%aa%d9%82%d8%af%d9%85-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%a8%d9%8a-%d8%a8%d9%87%d8%af%d9%81/" title="&#8220;حمودي&#8221; يقود الأهلي للتقدم على إنبي بهدف في الشوط الأول" rel="bookmark">&#8220;حمودي&#8221; يقود الأهلي للتقدم على إنبي بهدف في الشوط الأول</a></h3></div></div> </a></div><div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/06/19244444_1468960199819899_1107040234_n-331x219.jpg);" > <a class="xtra-ws-url" href="https://www.akhbaralahly.com/92491/%d9%84%d8%a7%d8%b9%d8%a8%d9%88-%d8%a5%d9%86%d8%a8%d9%8a-%d9%8a%d9%87%d8%af%d9%88%d9%86-%d8%a7%d9%84%d9%88%d8%b1%d9%88%d8%af-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d8%a8%d8%af%d8%a7/" rel="bookmark"><div class="ws-thumbnail"><div class="wsm-info"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92491/%d9%84%d8%a7%d8%b9%d8%a8%d9%88-%d8%a5%d9%86%d8%a8%d9%8a-%d9%8a%d9%87%d8%af%d9%88%d9%86-%d8%a7%d9%84%d9%88%d8%b1%d9%88%d8%af-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%82%d8%a8%d9%84-%d8%a8%d8%af%d8%a7/" title="مجلس الأهلي يتواجد في مدرجات بتروسبورت قبل بداية المباراة" rel="bookmark">مجلس الأهلي يتواجد في مدرجات بتروسبورت قبل بداية المباراة</a></h3></div></div> </a></div><div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"  style="background-image:url(https://www.akhbaralahly.com/wp-content/uploads/2017/01/بي-إن-331x219.jpg);" > <a class="xtra-ws-url" href="https://www.akhbaralahly.com/92476/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%a8%d9%8a-%d8%a5%d9%86-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa%d8%b3-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87%d8%a7-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad/" rel="bookmark"><div class="ws-thumbnail"><div class="wsm-info"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92476/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%a8%d9%8a-%d8%a5%d9%86-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa%d8%b3-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87%d8%a7-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad/" title="مفاجأة.. بي إن سبورتس في طريقها لتجديد حقوق بث الدوريات الكبري" rel="bookmark">مفاجأة.. بي إن سبورتس في طريقها لتجديد حقوق بث الدوريات الكبري</a></h3></div></div> </a></div></div></div></div></div></div><div class="cf"></div><div class="bdayh-inner"><div id="content" class="content" role="main"><div class="cf"></div><article id="post-92509" class="post-id post-92509 post type-post status-publish format-standard has-post-thumbnail hentry category-al-zamalek-news category-6166 category-6193 tag-305 tag-14480 tag-5115 tag-5451 tag-5010 tag-14481 tag-14550 tag-14482 tag-13483 tag-5456 tag-5632" itemtype="http://schema.org/NewsArticle"><span itemprop='datePublished' style="display:none" class="updated">2017-06-25</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.akhbaralahly.com/author/menna/" title="مقالات منة عبد العزيز" rel="author">منة عبد العزيز</a></strong></div><div id="post-header-bd" class="post-header-bd"><div class="post-cats-xtra"> <a href="https://www.akhbaralahly.com/category/al-zamalek-news/"> اخبار نادى الزمالك</a> <span class="navArrow"></span></div><header><h1 itemprop="name" class="entry-title">مدرب الأهلي يتحدث عن &#8220;صعوبة&#8221; مباراة زاناكو</h1><div class="meta-info"><div class="post-author-bd"> كتب <a href="https://www.akhbaralahly.com/author/menna/" title="">منة عبد العزيز </a></div><div class="post-date-bd"> - <span><meta itemprop="datePublished" content="2017-06-25T13:34:03+00:00"/>يونيو 25, 2017 1:34 م</span></div><div class="post-views-bd"> <i class="fa fa-eye"></i> 20,314</div><div class="BiBfly_URL" style="display: none;"></div></div><div class="cf"></div><div class="post-sharing-bd"><ul><li class="ps-title"> <i class="fa fa-share-alt"></i></li><li class="facebook"> <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/"> <i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/&amp;text=مدرب%20الأهلي%20يتحدث%20عن%20&#8220;صعوبة&#8221;%20مباراة%20زاناكو','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/&amp;text=مدرب%20الأهلي%20يتحدث%20عن%20&#8220;صعوبة&#8221;%20مباراة%20زاناكو"> <i class="fa fa-twitter"></i> </a></li><li class="google"> <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/"> <i class="fa fa-google-plus"></i> </a></li></ul></div><div class="cf"></div></header></div><div class="post-content-bd"><div class="post-featured" id="post-featured"><div class="post-featured-image-bd"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <a href="https://www.akhbaralahly.com/wp-content/uploads/2017/05/سيد-معوض.jpg" rel="bookmark"> <img width="600" height="330" src="https://www.akhbaralahly.com/wp-content/uploads/2017/05/سيد-معوض-600x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /> </a></figure></div></div><div class="cf"></div><div class="xtra_post_side"><div id="xtra_sda" class="_2bcontent"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_1', [[300,250]])
    .display();</script> </div></div><p>تحدث سيد معوض، المدرب المساعد للفريق الأول لكرة القدم بالنادي <a href="https://www.akhbaralahly.com/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A/" title="الأهلي" target="_blank" class="auto-link" >الأهلي</a>، عن مباراة المارد الأحمر المقبلة، أمام نظيره زاناكو، والمقرر إقامتها ضمن منافسات الجولة الخامسة من دور المجموعات لبطولة دوري ابطال افريقيا.</p><p>وأكد معوض، أن المباراة صعبة ومهمة بالنسبة للفريق، خاصة بعد المتغيرات التى حصلت فى ترتيب المجموعة، مضيفًا أن لاعبو الأهلي والجهاز الفني لديهم إصرار كبير على تحقيق نتيجة إيجابية تساعد الفريق على التأهل لدور الثمانية فى بطولة أفريقيا.</p><div id="xtra_bomda" class="_2icontent"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_2', [[300,250]])
    .display();</script></div><p>وأكد معوض، أن الأهلي يملك لاعبين أصحاب خبرات يمكنهم التعامل بشكل جيد فى مثل هذه المواقف الصعبة، وأن روح الفانلة الحمراء تبقى مطلوبة فى مثل هذه المواجهات، وأن الجهاز الفني يثق بأن اللاعبين سوف يبذلون أقصى ما لديهم من أجل التأهل لدور الثمانية.</p><p>وأضاف معوض، أن الفوز بالدوري هذا الموسم، كان هدف تم تحقيقه، وأن الهدف الأهم والمقبل هو بطولة أفريقيا، وأن مباراة إنبى كانت فرصة جيدة للجهاز الفني لخلق حالة من التنافس بين اللاعبين؛ حتى يبقى الجميع جاهزًا للتحدى الأصعب، ألا وهو لقاء زاناكو في زامبيا.</p><div id="xtra_sda" class="_2acontent"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_3', [[300,250]])
    .display();</script> </div></div><footer><div class="cf"></div><div class="post-tags-bd"> <a href="https://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">اخبار الاهلي</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="tag">اخبار الاهلي اليوم</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3/" rel="tag">اخبار الاهلي اليوم الخميس</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d8%b4%d9%88%d8%aa/" rel="tag">اخبار الاهلي يلاشوت</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%83%d9%88%d8%b1%d8%a9/" rel="tag">اخبار الاهلي يلاكورة</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">اخبار النادي الاهلي</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%b1-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ad%d8%af/" rel="tag">اخر اخبار الاهلي اليوم الاحد</a><a href="https://www.akhbaralahly.com/tag/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">الاهلي</a><a href="https://www.akhbaralahly.com/tag/%d9%85%d9%85%d9%8a%d8%b2%d8%a9/" rel="tag">مميزة</a><a href="https://www.akhbaralahly.com/tag/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">موقع اخبار الاهلي</a><a href="https://www.akhbaralahly.com/tag/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">موقع النادي الاهلي</a></div><div class="cf"></div><div class="cf"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://www.akhbaralahly.com/92508/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9/" rel="prev"><span>‎السابق</span> رسالة &#8220;البدري&#8221; لجماهير كرة القدم.. تعرف عليها</a></div><div class="post-nav-next"> <a href="https://www.akhbaralahly.com/92510/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d9%8a%d8%b8-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%b4%d9%83%d9%88%d9%89-%d9%83%d9%88%d9%84%d9%8a%d8%a8%d8%a7%d9%84%d9%8a/" rel="next"><span>‎التالي</span> &#8220;عبد الحفيظ&#8221; يكشف تطورات شكوى &#8220;كوليبالي&#8221;</a></div></div><div class="cf"></div><div class="title-bd"><h3>نرشح لكم</h3></div><div id="xtra_sda" class="_2relpost"><div id="POSTQUARE_WIDGET_86574"></div></div><div class="cf"></div><div class="post-related-bd"><div class="title-bd"><h3> ‎مقالات ذات صلة</h3></div><section id="related-posts"><div class="related-inner"><div class="related-row"><div data-val="92522" class="rp-post" ><div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/92522/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84/" rel="bookmark"> <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2016/05/مرتضى-منصور-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92522/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84/" title="بالفيديو.. مرتضى يعلق على سرقة بيانات الأعضاء.. ويتوعد اللاعبين" rel="bookmark">بالفيديو.. مرتضى يعلق على سرقة بيانات الأعضاء.. ويتوعد اللاعبين</a></h3> <span class="ws-info"><span>25 يونيو، 2017 6:45 م</span></span></div></div><div data-val="92521" class="rp-post" ><div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/92521/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%ac%d8%af%d8%a9-%d9%8a%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d8%b9%d8%b1%d8%b6-%d8%a3%d9%82%d9%84-%d9%84%d8%b6%d9%85-%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%81%d9%87%d9%84/" rel="bookmark"> <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2016/12/كهربا-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92521/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%ac%d8%af%d8%a9-%d9%8a%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d8%b9%d8%b1%d8%b6-%d8%a3%d9%82%d9%84-%d9%84%d8%b6%d9%85-%d9%83%d9%87%d8%b1%d8%a8%d8%a7-%d9%81%d9%87%d9%84/" title="اتحاد جدة يتقدم بعرض &#8220;أقل&#8221; لضم كهربا.. فهل سيوافق &#8220;مرتضى&#8221;؟" rel="bookmark">اتحاد جدة يتقدم بعرض &#8220;أقل&#8221; لضم كهربا.. فهل سيوافق &#8220;مرتضى&#8221;؟</a></h3> <span class="ws-info"><span>25 يونيو، 2017 6:15 م</span></span></div></div><div data-val="92519" class="rp-post last-col" ><div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/92519/%d8%a3%d8%b4%d8%b9%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%af%d9%85-%d8%b1%d9%81%d8%b9%d8%aa-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d9%85%d9%88%d9%82%d9%81%d9%87-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%a1/" rel="bookmark"> <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/رفعت-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/06/رفعت-331x219.jpeg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/06/رفعت-128x85.jpeg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/06/رفعت-32x21.jpeg 32w, https://www.akhbaralahly.com/wp-content/uploads/2017/06/رفعت.jpeg 350w" sizes="(max-width: 331px) 100vw, 331px" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92519/%d8%a3%d8%b4%d8%b9%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%af%d9%85-%d8%b1%d9%81%d8%b9%d8%aa-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d9%85%d9%88%d9%82%d9%81%d9%87-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%a1/" title="أشعة على قدم &#8220;رفعت&#8221; لتحديد موقفه من لقاء بتروجيت" rel="bookmark">أشعة على قدم &#8220;رفعت&#8221; لتحديد موقفه من لقاء بتروجيت</a></h3> <span class="ws-info"><span>25 يونيو، 2017 5:58 م</span></span></div></div></div><div class="related-row"><div data-val="92518" class="rp-post" ><div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/92518/%d9%85%d8%aa%d9%89-%d9%8a%d9%86%d8%aa%d8%b8%d9%85-%d9%81%d8%aa%d8%ad%d9%8a-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a%d8%9f-%d8%a7%d8%b9%d8%b1%d9%81-%d8%a7%d9%84/" rel="bookmark"> <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/03/أحمد-فتحي1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/03/أحمد-فتحي1-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/03/أحمد-فتحي1-128x85.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/03/أحمد-فتحي1-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92518/%d9%85%d8%aa%d9%89-%d9%8a%d9%86%d8%aa%d8%b8%d9%85-%d9%81%d8%aa%d8%ad%d9%8a-%d9%81%d9%8a-%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a%d8%9f-%d8%a7%d8%b9%d8%b1%d9%81-%d8%a7%d9%84/" title="متى ينتظم &#8220;فتحي&#8221; في مران الأهلي؟ اعرف الموعد" rel="bookmark">متى ينتظم &#8220;فتحي&#8221; في مران الأهلي؟ اعرف الموعد</a></h3> <span class="ws-info"><span>25 يونيو، 2017 4:45 م</span></span></div></div><div data-val="92510" class="rp-post" ><div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/92510/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d9%8a%d8%b8-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%b4%d9%83%d9%88%d9%89-%d9%83%d9%88%d9%84%d9%8a%d8%a8%d8%a7%d9%84%d9%8a/" rel="bookmark"> <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/2017_5_31_13_1_7_644-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/06/2017_5_31_13_1_7_644-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/06/2017_5_31_13_1_7_644-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92510/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d9%8a%d8%b8-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%b4%d9%83%d9%88%d9%89-%d9%83%d9%88%d9%84%d9%8a%d8%a8%d8%a7%d9%84%d9%8a/" title="&#8220;عبد الحفيظ&#8221; يكشف تطورات شكوى &#8220;كوليبالي&#8221;" rel="bookmark">&#8220;عبد الحفيظ&#8221; يكشف تطورات شكوى &#8220;كوليبالي&#8221;</a></h3> <span class="ws-info"><span>25 يونيو، 2017 1:47 م</span></span></div></div><div data-val="92508" class="rp-post last-col" ><div class="rp-thumbnail"><a href="https://www.akhbaralahly.com/92508/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9/" rel="bookmark"> <img width="331" height="219" src="https://www.akhbaralahly.com/wp-content/uploads/2017/06/البدري-3-e1480429067742-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.akhbaralahly.com/wp-content/uploads/2017/06/البدري-3-e1480429067742-331x219.jpg 331w, https://www.akhbaralahly.com/wp-content/uploads/2017/06/البدري-3-e1480429067742-128x85.jpg 128w, https://www.akhbaralahly.com/wp-content/uploads/2017/06/البدري-3-e1480429067742-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px" /> </a></div><div class="rp-meta"><h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.akhbaralahly.com/92508/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9/" title="رسالة &#8220;البدري&#8221; لجماهير كرة القدم.. تعرف عليها" rel="bookmark">رسالة &#8220;البدري&#8221; لجماهير كرة القدم.. تعرف عليها</a></h3> <span class="ws-info"><span>25 يونيو، 2017 1:29 م</span></span></div></div></div></div></section></div><div class="cf"></div></footer><div class="cf"></div><div id="fb-root"></div><div class="po_fb_comments"><div class="title-bd"><h3>شارك برأيك !!</h3></div><div class="fb-comments"data-href="https://www.akhbaralahly.com/92509/%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b5%d8%b9%d9%88%d8%a8%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b2%d8%a7%d9%86%d8%a7/" data-num-posts="6" mobile="false" data-width="100%"></div></div><div class="cf"></div></article><div class="cf"></div></div><div id="sidebar" class="theia_sticky"><div class="theiaStickySidebar"><section id="ad_300_250-widget-11" class="widget widget-main wd-ads-300"><div class="ads300"><div class="ads-content"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_Sidebar', [[300,250]])
    .display();</script> </div></div></section><div class="sp-widget-align-none"><section id="sportspress-countdown-12" class="single-widget widget widget-main widget_sportspress widget_countdown widget_sp_countdown"><div class="widget-title widget-sidebar-title"><h3 class="">السبت 2017/07/01</h3></div><h4 class="sp-table-caption">دورى أبطال أفريقيا</h4><div class="sp-template sp-template-countdown"><div class="sp-countdown-wrapper"><h3 class="event-name sp-event-name"> زاناكو Vs الاهلي</h3><p class="countdown sp-countdown"> <time datetime="2017-07-01 15:00:41" data-countdown="2017/07/01 15:00:41"> <span>05 <small>أيام</small></span> <span>18 <small>hrs</small></span> <span>42 <small>mins</small></span> <span>16 <small>secs</small></span> </time></p></div></div></section></div><section id="ad_300_600-widget-8" class="widget widget-main wd-ads-300"><div class="ads300"><div class="ads-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1593053813553019"
data-ad-slot="1137436684"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section></div></div></div></div></div></div><div class="cf"></div><div class="cf"></div><div id="footer-bottom" class="footer-bottom"><div class="bdayh-wrap"><div class="bdayh-inner"><div class="footer-left"> جميع الحقوق محفوظة لـ موقع .akhbaralahly.com</div></div></div></div></div></div></div><i id="go-top" class="fa fa-angle-up"></i><div id="reading-position-indicator"></div><meta name="p:domain_verify" content="081a581f3f2b42cd9f260685ed4a71aa"/> <script type="text/javascript" defer src="https://www.akhbaralahly.com/wp-content/cache/autoptimize/js/autoptimize_951f64564e47278074d0bede67a89e55.js"></script></body></html>