<!doctype html>
<html dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script>
<meta property="fb:pages" content="656345277722038"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="alexaVerifyID" content="1OqC724Ym144mZmsTJ845ETzO-4"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"LllRi1a8Dy00Ug", domain:"akhbaralahly.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt=""/></noscript>
 
<title>راحة 24 ساعة في الأهلي بعد مواجهة المقاولون</title>
 
<meta name="description" content="راحة 24 ساعة في الأهلي بعد مواجهة المقاولون"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="راحة 24 ساعة في الأهلي بعد مواجهة المقاولون"/>
<meta property="og:description" content="راحة 24 ساعة في الأهلي بعد مواجهة المقاولون"/>
<meta property="og:url" content="http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/"/>
<meta property="og:site_name" content="اخبار الاهلى"/>
<meta property="article:tag" content="اخبار الاهلي"/>
<meta property="article:tag" content="اخبار الاهلي اليوم"/>
<meta property="article:tag" content="اخبار الاهلي اليوم الاحد"/>
<meta property="article:tag" content="اخبار الاهلي يلاشوت"/>
<meta property="article:tag" content="اخبار الاهلي يلاكورة"/>
<meta property="article:tag" content="اخبار النادي الاهلي"/>
<meta property="article:tag" content="الاهلي"/>
<meta property="article:tag" content="شريف اكرامي"/>
<meta property="article:tag" content="موقع اخبار الاهلي"/>
<meta property="article:tag" content="موقع النادي الاهلي"/>
<meta property="article:section" content="اخبار الاهلى"/>
<meta property="article:published_time" content="2017-02-19T12:45:07+00:00"/>
<meta property="og:image" content="http://www.akhbaralahly.com/wp-content/uploads/2016/10/23.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="640"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="راحة 24 ساعة في الأهلي بعد مواجهة المقاولون"/>
<meta name="twitter:title" content="راحة 24 ساعة في الأهلي بعد مواجهة المقاولون"/>
<meta name="twitter:image" content="http://www.akhbaralahly.com/wp-content/uploads/2016/10/23.jpg"/>
 
<link rel='dns-prefetch' href='//www.akhbaralahly.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="اخبار الاهلى &raquo; الخلاصة" href="http://www.akhbaralahly.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="اخبار الاهلى &raquo; خلاصة التعليقات" href="http://www.akhbaralahly.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.akhbaralahly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.akhbaralahly.com/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-general-css' href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-rtl-css' href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-icons-css' href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-css' href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-rtl-css' href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/sportspress-style-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bd-min-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/min.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='bd-style-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/style.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='rtl-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rtlFonts-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/rtl-fonts.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bdayhFontAwesome-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='color-3-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/color-3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='BD-GOOGLE-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<style type="text/css"></style><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"85692","ajaxurl":"http:\/\/www.akhbaralahly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.akhbaralahly.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.akhbaralahly.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.akhbaralahly.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.3"/>
<meta name="generator" content="SportsPress 2.2.10"/>
<link rel='shortlink' href='http://www.akhbaralahly.com/?p=85692'/>
<link rel="alternate" type="application/json+oembed" href="http://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbaralahly.com%2F85692%2F%25d8%25b1%25d8%25a7%25d8%25ad%25d8%25a9-24-%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2587%25d9%2584%25d9%258a-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2585%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2582%25d8%25a7%25d9%2588%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbaralahly.com%2F85692%2F%25d8%25b1%25d8%25a7%25d8%25ad%25d8%25a9-24-%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2587%25d9%2584%25d9%258a-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2585%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d9%2582%25d8%25a7%25d9%2588%2F&#038;format=xml"/>
<meta property="fb:app_id" content="953891761400037"/><meta property="fb:admins" content="724648074277913"/><link rel="shortcut icon" href="http://akhbaralahly.com/wp-content/uploads/2016/06/favicon.png" type="image/x-icon"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59817199-1', 'auto');
  ga('send', 'pageview');
</script><script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 37;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> <style type="text/css" media='screen'></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="راحة 24 ساعة في الأهلي بعد مواجهة المقاولون"><meta name="twitter:site" content="@AkhbaralahlyEg"><meta name="twitter:description" content="البدري يمنح لاعبي الأهلي راحة بعد لقاء المقاولون أعلن الجهاز الفني للنادي الأهلي بقيادة حسام البدري عن منحه راحة لمدة 24 ساعة&hellip;"><meta name="twitter:image" content="http://www.akhbaralahly.com/wp-content/uploads/2016/10/23.jpg"><meta name="twitter:image:alt" content="حسام البدري">
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"> 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1681953232135304');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1681953232135304&ev=PageView&noscript=1"/></noscript>
 
 
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '319101868488392');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=319101868488392&ev=PageView&noscript=1"/></noscript>
 
 
</head>
<body id="top" class="rtl single single-post postid-85692 single-format-standard singular اخبار-الاهلى bd sticky-nav-on on-mobile-menu">
<div class="page-outer">
<div class="bg-cover"></div>
<aside class="bd-MobileSiderbar">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.akhbaralahly.com/">
<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
<input type="search" id="s-mobile" placeholder="‎بحث" value="" name="s" autocomplete="on"/>
</form>
</div>
<div id="mobile-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li id="menu-item-70689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70689"><a href="http://www.akhbaralahly.com/category/al-ahly-news/">اخبار الاهلى</a></li>
<li id="menu-item-70690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70690"><a href="http://www.akhbaralahly.com/category/egypt-football-news/">كورة مصرية</a>
<ul class="sub-menu">
<li id="menu-item-70692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70692"><a href="http://www.akhbaralahly.com/category/al-zamalek-news/">اخبار الزمالك</a></li>
<li id="menu-item-70695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70695"><a href="http://www.akhbaralahly.com/egyptian-league-standings/">الدورى المصرى</a></li>
<li id="menu-item-70693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70693"><a href="http://www.akhbaralahly.com/category/egypt-national-football-team/">منتخب مصر</a></li>
</ul>
</li>
<li id="menu-item-70691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70691"><a href="http://www.akhbaralahly.com/category/international-football-news/">كورة عالمية</a>
<ul class="sub-menu">
<li id="menu-item-75716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75716"><a href="http://www.akhbaralahly.com/category/premier-league/">الدوري الإنجليزي الممتاز</a></li>
</ul>
</li>
<li id="menu-item-73165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73165"><a href="http://www.akhbaralahly.com/category/arab-football-news/">كورة عربية</a>
<ul class="sub-menu">
<li id="menu-item-73164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73164"><a href="http://www.akhbaralahly.com/category/saudi-football-news/">الدوري السعودي</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.akhbaralahly.com/category/uae-football-news/">الدوري الإماراتي</a></li>
<li id="menu-item-75717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75717"><a href="http://www.akhbaralahly.com/category/qatar-football-news/">الدوري القطري</a></li>
</ul>
</li>
<li id="menu-item-70694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70694"><a href="http://www.akhbaralahly.com/category/professionals-news/">المحترفين</a></li>
<li id="menu-item-71754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71754"><a href="http://www.akhbaralahly.com/category/videos-news/">بالفيديو</a></li>
<li id="menu-item-75722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75722"><a href="http://www.akhbaralahly.com/category/ivestream/">بث مباشر</a></li>
</ul></div>
</div>
<div class="social-links-widget">
<div class="sl-widget-inner">
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en" target="_blank"><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8" target="_blank"><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="http://akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div> </div>
</div>
</aside>
<header id="header" class="logo-left" role="banner">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
<div class="logo" style="margin:auto auto auto auto">
<h2 class="site-title"> <a href="http://www.akhbaralahly.com/" rel="home" class="site-name">
<i class="fa fa-newspaper-o"></i>أخبار<span>الاهلي</span> </a>
<span class="site-tagline">
<center>لكل جماهير النادي الاهلي</center> </span>
</h2> </div> 
</div> 
</div> 
</header><div class="cf"></div> 
<nav id="navigation" class="navigation primary-menu-dark">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div id="nav-menu" class="nav-menu">
<div id="topbar" class="topbar">
<div class="top-search">
<div class="top-search-content">
<form role="search" method="get" class="search-form" action="http://www.akhbaralahly.com/">
<button><i class='fa fa-search'></i></button>
<input type="search" class="search-field search-live" id="s-header" placeholder="‎بحث" value="" name="s"/>
</form>
</div>
</div> 
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en" target="_blank"><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8" target="_blank"><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="http://akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div> </div> 
<div class="primary-menu">
<a class="nav-logo" title="اخبار الاهلى" href="http://www.akhbaralahly.com/">
<img src="http://akhbaralahly.com/wp-content/uploads/2016/07/NewLogo4..png" width="195" height="50" alt="اخبار الاهلى">
</a>
<div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-70689" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/al-ahly-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">اخبار الاهلى</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/egypt-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">كورة مصرية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-70692" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/al-zamalek-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">اخبار الزمالك</span></a>
<li id="menu-item-70695" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.akhbaralahly.com/egyptian-league-standings/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">الدورى المصرى</span></a>
<li id="menu-item-70693" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/egypt-national-football-team/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">منتخب مصر</span></a>
</ul>
<li id="menu-item-70691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/international-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">كورة عالمية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-75716" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/premier-league/"> <span class="menu-label" style="">الدوري الإنجليزي الممتاز</span></a>
</ul>
<li id="menu-item-73165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/arab-football-news/"> <span class="menu-label" style="">كورة عربية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-73164" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/saudi-football-news/"> <span class="menu-label" style="">الدوري السعودي</span></a>
<li id="menu-item-73163" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/uae-football-news/"> <span class="menu-label" style="">الدوري الإماراتي</span></a>
<li id="menu-item-75717" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/qatar-football-news/"> <span class="menu-label" style="">الدوري القطري</span></a>
</ul>
<li id="menu-item-70694" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/professionals-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">المحترفين</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-71754" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/videos-news/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="">بالفيديو</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-75722" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/ivestream/"> <span class="menu-label" style="">بث مباشر</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div> </div>
</div> 
</div>
</div>
</nav><div class="cf"></div> 
<div id="page" class=" boxed ">
<div class="inner-wrapper">
<div id="main" class="main sidebar-left xtra-post">
<div class="bdayh-wrap">
<div class="container-main">
<div id="xtra_sda" class="_2umenu">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Responsive_1', [[300,250]])
    .display();
</script>
</div>
<div class="bdayh-inner">
<div id="content" class="content" role="main">
<div class="cf"></div>
<article id="post-85692" class="post-id post-85692 post type-post status-publish format-standard has-post-thumbnail hentry category-al-ahly-news category-6166 category-6192 tag-305 tag-4693 tag-5009 tag-5451 tag-5010 tag-5011 tag-716 tag-435 tag-5456 tag-5632" itemtype="http://schema.org/NewsArticle">
<span itemprop='datePublished' style="display:none" class="updated">2017-02-19</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.akhbaralahly.com/author/ahmed-sherif/" title="مقالات احمد عبد الله" rel="author">احمد عبد الله</a></strong></div>
<div id="post-header-bd" class="post-header-bd">
<div class="post-cats-xtra">
<a href="http://www.akhbaralahly.com/category/al-ahly-news/"> اخبار الاهلى</a> <span class="navArrow"></span>
</div>
<header>
<h1 itemprop="name" class="entry-title">راحة 24 ساعة في الأهلي بعد مواجهة المقاولون</h1>
<div class="meta-info">
<div class="post-author-bd">
كتب <a href="http://www.akhbaralahly.com/author/ahmed-sherif/" title="">احمد عبد الله </a>
</div> 
<div class="post-date-bd">
- <span>19 فبراير، 2017 12:45 م</span> </div>  
<div class="post-views-bd">
<i class="fa fa-eye"></i> 20,229 </div>  
<div class="BiBfly_URL" style="display: none;"></div>
</div> 
<script>
    window.___gcfg = {lang: 'ar-AR'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>
<div class="cf"></div>
<div class="post-sharing-bd">
<ul>
<li class="ps-title">
<i class="fa fa-share-alt"></i>
</li>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/&amp;text=راحة%2024%20ساعة%20في%20الأهلي%20بعد%20مواجهة%20المقاولون','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/&amp;text=راحة%2024%20ساعة%20في%20الأهلي%20بعد%20مواجهة%20المقاولون">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
<div class="cf"></div>
  </header>
</div> 
<div class="post-content-bd">
<div class="post-featured" id="post-featured">
<div class="post-featured-image-bd">
<figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://www.akhbaralahly.com/wp-content/uploads/2016/10/23.jpg" rel="bookmark">
<img width="660" height="330" src="http://www.akhbaralahly.com/wp-content/uploads/2016/10/23-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="حسام البدري"/><span class="post_thumbnail_caption">حسام البدري</span> </a>
</figure>
</div>
</div><div class="cf"></div> 
<div class="xtra_post_side">
<div id="xtra_sda" class="_2bcontent">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_1', [[300,250]])
    .display();
</script>
</div> </div>
<h2>البدري يمنح لاعبي الأهلي راحة بعد لقاء المقاولون</h2>
<p>أعلن الجهاز الفني للنادي الأهلي بقيادة حسام البدري عن منحه راحة لمدة 24 ساعة للاعبي الفريق بعد الانتهاء من مواجهة المقاولون العرب.</p>
<p>وسيلتقي الأهلي مع المقاولون العرب مساء اليوم الاحد على ملعب السلام في إطار مباريات الجولة 19 من الدوري المصري الممتاز.</p><div id="xtra_bomda" class="_2icontent"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_2', [[300,250]])
    .display();
</script>
</div>
<p>وقرر البدري منح لاعبي الأهلي راحة لمدة 24 ساعة على أن يعود الفريق لاستئناف تدريباته يوم الثلاثاء القادم بصورة طبيعية.</p>
<p>وسيعود الأهلي للتدريبات يوم الثلاثاء في إطار الاستعداد لملاقاة وادي دجلة في مباراة تقوم يوم الخميس القادم في الجولة 20 من الدوري المصري.</p>
<p>وجاء قرار البدري بهدف عدم إصابة اللاعبين بالإجهاد في ظل توالي المباريات في الفترة الأخيرة بالدوري المصري ومن قبله كأس السوبر.</p>
<div id="xtra_sda" class="_2acontent">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_3', [[300,250]])
    .display();
</script>
</div> </div> 
<footer>
<div class="cf"></div><div class="post-tags-bd">
<a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">اخبار الاهلي</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="tag">اخبار الاهلي اليوم</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ad%d8%af/" rel="tag">اخبار الاهلي اليوم الاحد</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d8%b4%d9%88%d8%aa/" rel="tag">اخبار الاهلي يلاشوت</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d9%8a%d9%84%d8%a7%d9%83%d9%88%d8%b1%d8%a9/" rel="tag">اخبار الاهلي يلاكورة</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">اخبار النادي الاهلي</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">الاهلي</a><a href="http://www.akhbaralahly.com/tag/%d8%b4%d8%b1%d9%8a%d9%81-%d8%a7%d9%83%d8%b1%d8%a7%d9%85%d9%8a/" rel="tag">شريف اكرامي</a><a href="http://www.akhbaralahly.com/tag/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">موقع اخبار الاهلي</a><a href="http://www.akhbaralahly.com/tag/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a/" rel="tag">موقع النادي الاهلي</a></div><div class="cf"></div>
<div class="cf"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://www.akhbaralahly.com/85691/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8/" rel="prev"><span>‎السابق</span> الأهلي يعلن بشرى سارة للرباعي المصاب</a> </div>
<div class="post-nav-next">
<a href="http://www.akhbaralahly.com/85693/%d9%85%d9%86%d8%a7%d9%81%d8%b3-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d9%86-%d9%8a%d9%83%d9%88%d9%86%d8%9f-%d8%a8%d9%8a%d8%af%d9%81%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d8%b8%d8%a7%d9%87%d8%b1%d8%a9/" rel="next"><span>‎التالي</span> منافس الأهلي من يكون؟ بيدفيست &#8220;الظاهرة&#8221; وأبرز لاعبيه</a> </div>
</div>
<div class="cf"></div>
 
<div class="title-bd"><h3>نرشح لكم</h3></div>
<div id="xtra_sda" class="_2relpost">
<div id="SPKADSRC_CONAINER">
</div>
<script> window.speakol_pid = 37 </script>
<script src="http://crawler.speakol.com/sdk/rc.js">
</script>
<script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_86574',pubid:162695,webid:126611,wid:86574,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_86574"></div>
</div> <div class="cf"></div>
<div class="post-related-bd">
<div class="title-bd">
<h3>
‎مقالات ذات صلة </h3>
</div> 
<section id="related-posts">
<div class="related-inner">
<div class="related-row">
<div data-val="85693" class="rp-post">
<div class="rp-thumbnail"><a href="http://www.akhbaralahly.com/85693/%d9%85%d9%86%d8%a7%d9%81%d8%b3-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d9%86-%d9%8a%d9%83%d9%88%d9%86%d8%9f-%d8%a8%d9%8a%d8%af%d9%81%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d8%b8%d8%a7%d9%87%d8%b1%d8%a9/" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/000037-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="بيدفيست"/> </a></div> 
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/85693/%d9%85%d9%86%d8%a7%d9%81%d8%b3-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d9%86-%d9%8a%d9%83%d9%88%d9%86%d8%9f-%d8%a8%d9%8a%d8%af%d9%81%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d8%b8%d8%a7%d9%87%d8%b1%d8%a9/" title="منافس الأهلي من يكون؟ بيدفيست &#8220;الظاهرة&#8221; وأبرز لاعبيه" rel="bookmark">منافس الأهلي من يكون؟ بيدفيست &#8220;الظاهرة&#8221; وأبرز لاعبيه</a></h3>
<span class="ws-info"><span>19 فبراير، 2017 1:09 م</span></span>
</div> 
</div>
<div data-val="85691" class="rp-post">
<div class="rp-thumbnail"><a href="http://www.akhbaralahly.com/85691/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8/" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/10/22-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="الاهلى" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/10/22-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/10/22-128x85.jpg 128w, http://www.akhbaralahly.com/wp-content/uploads/2016/10/22-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/> </a></div> 
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/85691/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8/" title="الأهلي يعلن بشرى سارة للرباعي المصاب" rel="bookmark">الأهلي يعلن بشرى سارة للرباعي المصاب</a></h3>
<span class="ws-info"><span>19 فبراير، 2017 12:40 م</span></span>
</div> 
</div>
<div data-val="85690" class="rp-post last-col">
<div class="rp-thumbnail"><a href="http://www.akhbaralahly.com/85690/%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%aa%d9%87-%d9%84%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%87%d9%84/" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2015/06/fqfewfewfewffew-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="عبد الله السعيد" srcset="http://www.akhbaralahly.com/wp-content/uploads/2015/06/fqfewfewfewffew-331x219.png 331w, http://www.akhbaralahly.com/wp-content/uploads/2015/06/fqfewfewfewffew-32x20.png 32w" sizes="(max-width: 331px) 100vw, 331px"/> </a></div> 
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/85690/%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%aa%d9%87-%d9%84%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%87%d9%84/" title="السعيد يعلن موعد عودته لتدريبات الأهلي" rel="bookmark">السعيد يعلن موعد عودته لتدريبات الأهلي</a></h3>
<span class="ws-info"><span>19 فبراير، 2017 12:36 م</span></span>
</div> 
</div>
</div>
</div>
</section>
</div>
<div class="cf"></div>
 
</footer>
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/ar-AR/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<div class="po_fb_comments">
<div class="title-bd">
<h3>شارك برأيك !!</h3>
</div>
 
<div class="fb-comments"data-href="http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>
<!--.po_fb_comments -->

                    </article>
                <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="ad_300_250-widget-4" class="widget widget-main wd-ads-300">        <div class="ads300">
                                            <div class="ads-content">
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_Sidebar', [[300,250]])
    .display();
</script>                </div>

                                </div>
        </section><div class="sp-widget-align-none"><section id="sportspress-countdown-12" class="single-widget widget widget-main widget_sportspress widget_countdown widget_sp_countdown"><div class="widget-title widget-sidebar-title"><h3 class="">الاحد 2017/02/19</h3></div><h4 class="sp-table-caption">الدوري المصري</h4><div class="sp-template sp-template-countdown">
	<div class="sp-countdown-wrapper">
		<h3 class="event-name sp-event-name">
						المقاولون Vs الاهلى		</h3>
				<p class="countdown sp-countdown">
			<time datetime="2017-02-19 17:00:07" data-countdown="2017/02/19 17:00:07">
				<span>00 <small>أيام</small></span>
				<span>02 <small>hrs</small></span>
				<span>10 <small>mins</small></span>
				<span>02 <small>secs</small></span>
			</time>
		</p>
	</div>
</div></section></div><section id="ad_300_250-widget-9" class="widget widget-main wd-ads-300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="#">
                            <img src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/16754701_1228443030567523_974460111_n.png" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="bd-slider-2" class="single-widget widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">مقالات كبار الكتاب</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
                <a href="http://www.akhbaralahly.com/85687/%d8%a5%d9%83%d8%b1%d8%a7%d9%85%d9%8a-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%a7%d8%af%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8%d8%9f-%d9%84%d9%85-%d8%a3%d8%ae%d8%b7%d8%a3-%d9%85%d9%86/" title="إكرامي: استبعادي من المنتخب؟ لم أخطأ من الأساس" rel="bookmark">

                                            <img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/05/omar-5-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="شريف اكرامي" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/85687/%d8%a5%d9%83%d8%b1%d8%a7%d9%85%d9%8a-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%a7%d8%af%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8%d8%9f-%d9%84%d9%85-%d8%a3%d8%ae%d8%b7%d8%a3-%d9%85%d9%86/" title="إكرامي: استبعادي من المنتخب؟ لم أخطأ من الأساس" rel="bookmark">إكرامي: استبعادي من المنتخب؟ لم أخطأ من الأساس</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/ahmed-sherif/">احمد عبد الله </a><span>19 فبراير، 2017 11:14 ص</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
                <a href="http://www.akhbaralahly.com/84794/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d8%b6%d8%b1%d9%8a-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a/" title="خالد الإتربي يكتب : عودة الحضري للأهلي !" rel="bookmark">

                                            <img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/23-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="خالد الاتربي الجديدة" srcset="http://www.akhbaralahly.com/wp-content/uploads/2017/02/23-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2017/02/23-128x84.jpg 128w, http://www.akhbaralahly.com/wp-content/uploads/2017/02/23-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/84794/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d8%b6%d8%b1%d9%8a-%d9%84%d9%84%d8%a3%d9%87%d9%84%d9%8a/" title="خالد الإتربي يكتب : عودة الحضري للأهلي !" rel="bookmark">خالد الإتربي يكتب : عودة الحضري للأهلي !</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/wm/">media online </a><span>4 فبراير، 2017 12:48 م</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
                <a href="http://www.akhbaralahly.com/84100/%d8%a3%d8%ad%d9%85%d8%af-%d8%b3%d9%85%d9%8a%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%81%d8%aa%d8%a6-%d9%88%d8%a7%d9%84%d8%ad%d8%a8-%d9%88%d8%a7%d9%84%d9%83%d8%b1%d9%87/" title="أحمد سمير يكتب : بين الفتي والحب والكره يقع الانتماء" rel="bookmark">

                                            <img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/98c23bfc-31f4-4779-9541-99cb90c183a8-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image" alt="الكاتب احمد سمير" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/84100/%d8%a3%d8%ad%d9%85%d8%af-%d8%b3%d9%85%d9%8a%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%81%d8%aa%d8%a6-%d9%88%d8%a7%d9%84%d8%ad%d8%a8-%d9%88%d8%a7%d9%84%d9%83%d8%b1%d9%87/" title="أحمد سمير يكتب : بين الفتي والحب والكره يقع الانتماء" rel="bookmark">أحمد سمير يكتب : بين الفتي والحب والكره يقع الانتماء</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/wmwafy/">وليد موافى </a><span>23 يناير، 2017 11:57 ص</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
                <a href="http://www.akhbaralahly.com/82703/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d9%81%d8%b6%d8%a7%d9%8a%d8%ad-%d9%8a%d8%a7%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%88%d8%b2%d9%8a/" title="خالد الإتربي يكتب : فضايح يا معالي الوزير" rel="bookmark">

                                            <img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/23-2-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="خالد الاتربي الجديدة" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/12/23-2-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/12/23-2-32x20.jpg 32w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82703/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d9%81%d8%b6%d8%a7%d9%8a%d8%ad-%d9%8a%d8%a7%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%88%d8%b2%d9%8a/" title="خالد الإتربي يكتب : فضايح يا معالي الوزير" rel="bookmark">خالد الإتربي يكتب : فضايح يا معالي الوزير</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/mohamed-gamal/">omar </a><span>30 ديسمبر، 2016 11:44 م</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
                <a href="http://www.akhbaralahly.com/82590/%d8%a3%d8%ad%d9%85%d8%af-%d8%b3%d9%85%d9%8a%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d9%87%d9%84-%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3-%d9%88%d8%ad%d8%af%d9%87%d8%a7/" title="أحمد سمير يكتب : هل قراءة المنافس وحدها تجلب الفوز ؟" rel="bookmark">

                                            <img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/98c23bfc-31f4-4779-9541-99cb90c183a8-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image" alt="الكاتب احمد سمير" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82590/%d8%a3%d8%ad%d9%85%d8%af-%d8%b3%d9%85%d9%8a%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d9%87%d9%84-%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%81%d8%b3-%d9%88%d8%ad%d8%af%d9%87%d8%a7/" title="أحمد سمير يكتب : هل قراءة المنافس وحدها تجلب الفوز ؟" rel="bookmark">أحمد سمير يكتب : هل قراءة المنافس وحدها تجلب الفوز ؟</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/wmwafy/">وليد موافى </a><span>28 ديسمبر، 2016 4:30 م</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section><section id="bd-recent-posts-2" class="single-widget widget widget-main bd-recent-posts"><div class="widget-title widget-sidebar-title"><h3 class="">اخر المقالات</h3></div><div class="widget-posts-list"><ul style="margin: 0px; position: absolute; top: 0px;">
                <li class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85698/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d9%81%d9%88%d9%8a%d8%aa-%d9%84/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2015/07/1a2ee3d5e4627cfab61f7774f8c-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="طارق يحيى" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85698/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d9%81%d9%88%d9%8a%d8%aa-%d9%84/" rel="bookmark">ماذا قال مدرب طلائع الجيش عن &#8220;التفويت&#8221; للزمالك؟</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 2:39 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85697/%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/الأهلي-والمقاولون-العرب-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="الأهلي والمقاولون العرب" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85697/%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/" rel="bookmark">بث مباشر مشاهدة مباراة الأهلي والمقاولون العرب اليوم الأحد 19-2-2017 في الدوري المصري</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 2:07 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85696/%d9%85%d8%b1%d8%a7%d9%86-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%a8%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d9%86-%d9%85/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/مران-الأهلي-7-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="مران الأهلي 7" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85696/%d9%85%d8%b1%d8%a7%d9%86-%d9%82%d9%88%d9%8a-%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%a8%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d9%86-%d9%85/" rel="bookmark">مران قوي للاعبي الأهلي المستبعدين من مواجهة المقاولون العرب</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 1:38 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85695/%d8%a3%d9%8a%d9%88%d8%a8-%d9%86%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%81%d8%b6%d9%84-%d9%84%d9%83%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%88%d8%ac%d9%85%d9%8a%d8%b9-%d9%84%d8%a7%d8%b9/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2015/06/wrteyrtjky-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="أحمد ايوب" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85695/%d8%a3%d9%8a%d9%88%d8%a8-%d9%86%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%81%d8%b6%d9%84-%d9%84%d9%83%d9%84-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%88%d8%ac%d9%85%d9%8a%d8%b9-%d9%84%d8%a7%d8%b9/" rel="bookmark">أيوب: نختار الأفضل لكل مباراة وجميع لاعبي الأهلي عناصر أساسية</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 1:31 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85693/%d9%85%d9%86%d8%a7%d9%81%d8%b3-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d9%86-%d9%8a%d9%83%d9%88%d9%86%d8%9f-%d8%a8%d9%8a%d8%af%d9%81%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d8%b8%d8%a7%d9%87%d8%b1%d8%a9/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/000037-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="بيدفيست" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85693/%d9%85%d9%86%d8%a7%d9%81%d8%b3-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%85%d9%86-%d9%8a%d9%83%d9%88%d9%86%d8%9f-%d8%a8%d9%8a%d8%af%d9%81%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d8%b8%d8%a7%d9%87%d8%b1%d8%a9/" rel="bookmark">منافس الأهلي من يكون؟ بيدفيست &#8220;الظاهرة&#8221; وأبرز لاعبيه</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 1:09 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/10/23-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="حسام البدري" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85692/%d8%b1%d8%a7%d8%ad%d8%a9-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%b9%d8%af-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/" rel="bookmark">راحة 24 ساعة في الأهلي بعد مواجهة المقاولون</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 12:45 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85691/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/10/22-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="الاهلى" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85691/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d8%b1%d8%a8%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8/" rel="bookmark">الأهلي يعلن بشرى سارة للرباعي المصاب</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 12:40 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85690/%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%aa%d9%87-%d9%84%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%87%d9%84/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2015/06/fqfewfewfewffew-90x68.png" class="attachment-bd-small size-bd-small wp-post-image" alt="عبد الله السعيد" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85690/%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%8a%d8%b9%d9%84%d9%86-%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%88%d8%af%d8%aa%d9%87-%d9%84%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%87%d9%84/" rel="bookmark">السعيد يعلن موعد عودته لتدريبات الأهلي</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 12:36 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85689/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d9%83%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a3%d9%85%d8%a7%d9%85-%d8%b7%d9%84%d8%a7/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/الزمالك-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="الزمالك" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85689/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%ad%d9%83%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a3%d9%85%d8%a7%d9%85-%d8%b7%d9%84%d8%a7/" rel="bookmark">الإعلان عن حكم مباراة الزمالك أمام طلائع الجيش</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 12:12 م</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        
                <li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">

                                                <div class="ws-thumbnail">
                        <a href="http://www.akhbaralahly.com/85688/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%ba%d8%a7%d8%a6%d8%a8-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/5-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="الزمالك" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title">
                        <a href="http://www.akhbaralahly.com/85688/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%ba%d8%a7%d8%a6%d8%a8-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84/" rel="bookmark">الزمالك يستعيد الثنائي الغائب أمام الجيش</a>
                    </h3>
                    <span class="ws-info"><span>19 فبراير، 2017 11:52 ص</span></span>
                                                                </div><!-- .ws-meta -->
        </li><!-- .widget-story -->

        </ul></div></section><section id="bd-fb-likebox-2" class="single-widget widget widget-main bd-fb-likebox"><div class="widget-title widget-sidebar-title"><h3 class="">أخبار الاهلى علي Facebook</h3></div>		<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7&appId=505641319631137"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-page" data-href="https://www.facebook.com/AkhbarElahlyeg/" data-tabs="timeline" data-width="300" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
        </section><section id="ad_300_600-widget-7" class="widget widget-main wd-ads-300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="#">
                            <img src="http://www.akhbaralahly.com/wp-content/uploads/2017/02/q7B59sr.png" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            جميع الحقوق محفوظة لـ موقع .akhbaralahly.com                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<a href="" style="display: none;">&nbsp;</a><script>
</script><script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"\u0623\u064a\u0627\u0645","hrs":"hrs","mins":"mins","secs":"secs","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/themes/V2/js/all-min.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/themes/V2/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/themes/V2/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/themes/V2/js/main.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/themes/V2/js/rtl-jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=953891761400037&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>