<!doctype html>
<html dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script>
<meta property="fb:pages" content="656345277722038"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="alexaVerifyID" content="1OqC724Ym144mZmsTJ845ETzO-4"/>
 
<script type="text/javascript">_atrk_opts={atrk_acct:"LllRi1a8Dy00Ug",domain:"akhbaralahly.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script type="text/javascript">_atrk_opts={atrk_acct:"LllRi1a8Dy00Ug",domain:"akhbaralahly.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LllRi1a8Dy00Ug" style="display:none" height="1" width="1" alt=""/></noscript>
 
<title>فيديو.. إبراهيم فايق: عماد متعب النسخة الأخيرة لأفضل مهاجم مصري سوبر</title>
 
<meta name="description" content="اخبار عماد متعب.. تغني الإعلامي إبراهيم فايق في عماد متعب مهاجم الفريق الأول لكرة القدم بالنادي الأهلي أمس الخميس في برنامجه التلفزيوني &quot; الحريف &quot;"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="فيديو.. إبراهيم فايق: عماد متعب النسخة الأخيرة لأفضل مهاجم مصري سوبر"/>
<meta property="og:description" content="اخبار عماد متعب.. تغني الإعلامي إبراهيم فايق في عماد متعب مهاجم الفريق الأول لكرة القدم بالنادي الأهلي أمس الخميس في برنامجه التلفزيوني &quot; الحريف &quot;"/>
<meta property="og:url" content="http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/"/>
<meta property="og:site_name" content="اخبار الاهلى"/>
<meta property="article:tag" content="alahly"/>
<meta property="article:tag" content="ابراهيم فايق"/>
<meta property="article:tag" content="اخبار الاهلى"/>
<meta property="article:tag" content="اخبار الاهلى المصرى"/>
<meta property="article:tag" content="اخبار الاهلى اليوم"/>
<meta property="article:tag" content="الاهلى"/>
<meta property="article:tag" content="الاهلى المصرى"/>
<meta property="article:tag" content="الاهلى كورة"/>
<meta property="article:tag" content="الاهلى نيوز"/>
<meta property="article:tag" content="الدورى المصرى"/>
<meta property="article:tag" content="النادى الاهلى"/>
<meta property="article:tag" content="حسام البدرى"/>
<meta property="article:tag" content="عماد متعب"/>
<meta property="article:tag" content="كورة"/>
<meta property="article:tag" content="متعب"/>
<meta property="article:tag" content="موقع الاهلى"/>
<meta property="article:tag" content="موقع النادى الاهلى"/>
<meta property="article:tag" content="يلا شوت"/>
<meta property="article:tag" content="يلا كورة"/>
<meta property="article:section" content="اخبار الاهلى"/>
<meta property="article:published_time" content="2016-12-23T11:54:24+00:00"/>
<meta property="og:image" content="http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1.jpg"/>
<meta property="og:image:width" content="588"/>
<meta property="og:image:height" content="344"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="اخبار عماد متعب.. تغني الإعلامي إبراهيم فايق في عماد متعب مهاجم الفريق الأول لكرة القدم بالنادي الأهلي أمس الخميس في برنامجه التلفزيوني &quot; الحريف &quot;"/>
<meta name="twitter:title" content="فيديو.. إبراهيم فايق: عماد متعب النسخة الأخيرة لأفضل مهاجم مصري سوبر"/>
<meta name="twitter:image" content="http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1.jpg"/>
 
<link rel='dns-prefetch' href='//www.akhbaralahly.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="اخبار الاهلى &raquo; الخلاصة" href="http://www.akhbaralahly.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="اخبار الاهلى &raquo; خلاصة التعليقات" href="http://www.akhbaralahly.com/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.akhbaralahly.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.akhbaralahly.com/wp-includes/css/dashicons.min.css.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-general-css' href='//www.akhbaralahly.com/wp-content/plugins/sportspress/assets/css/A.sportspress.css.pagespeed.cf.rwaavuxvvL.css' type='text/css' media='all'/>
<style id='sportspress-rtl-css' media='all'>.sp-template-logo,.sp-template-photo{float:right;margin-right:0;margin-left:2em}.sp-template-profile-selector{text-align:left}.sp-data-table .data-name{text-align:right}.sp-table-wrapper .dataTables_paginate .previous{float:right;margin-left:.5em;margin-right:0}.sp-table-wrapper .dataTables_paginate .next{float:left;margin-right:.5em;margin-left:0}.sp-league-table .data-name .team-logo,.sp-player-list .data-name .player-photo,.sp-player-list .data-name .player-flag{margin-right:0;margin-left:.5em;float:right}.sp-event-calendar #next{text-align:left}.sp-event-calendar #prev{text-align:right}.sp-event-list .data-article a .dashicons{padding-right:0;padding-left:3px}.sp-event-list .data-home{text-align:left}.sp-event-list .data-away{text-align:right}.sp-event-list .data-home img{float:left;margin-left:0;margin-right:8px}.sp-event-list .data-away img{float:right;margin-right:0;margin-left:8px}.sp-event-blocks .logo-odd{float:right}.sp-event-blocks .logo-even{float:left}@media only screen and (min-width:601px){.sp-template-logo+.sp-post-content{clear:right}}</style>
<style id='sportspress-icons-css' media='all'>@font-face{font-family:'sportspress';src:url(/wp-content/plugins/sportspress/assets/fonts/sportspress.eot?-76nsup);src:url(/wp-content/plugins/sportspress/assets/fonts/sportspress.eot?#iefix-76nsup) format('embedded-opentype'),url(/wp-content/plugins/sportspress/assets/fonts/sportspress.woff2?-76nsup) format('woff2'),url(/wp-content/plugins/sportspress/assets/fonts/sportspress.ttf?-76nsup) format('truetype'),url(/wp-content/plugins/sportspress/assets/fonts/sportspress.woff?-76nsup) format('woff'),url(/wp-content/plugins/sportspress/assets/fonts/sportspress.svg?-76nsup#sportspress) format('svg');font-weight:normal;font-style:normal}[class^="sp-icon-"],[class*=" sp-icon-"]{font-family:sportspress,dashicons;speak:none;font-style:normal;font-weight:normal;font-variant:normal;text-transform:none;line-height:1;display:inline-block;width:20px;height:20px;font-size:20px;vertical-align:top;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.sp-icon-baseball:before{content:"\e701"}.sp-icon-basketball:before{content:"\e602"}.sp-icon-cricketball:before{content:"\e604"}.sp-icon-soccerball:before{content:"\e700"}.sp-icon-shoe:before{content:"\e800"}.sp-icon-card:before{content:"\e801"}</style>
<link rel='stylesheet' id='bd-min-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/A.min.css.pagespeed.cf.eBc6TSdFhl.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='bd-style-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/A.style.css.pagespeed.cf.Fh-_FqZvpc.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='rtl-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/A.rtl.css.pagespeed.cf.yTpahpBBHB.css' type='text/css' media='all'/>
<style id='rtlFonts-css' media='all'>@font-face{font-family:'BDB';src:url(/wp-content/themes/V2/css/ar-fonts/beIN-ArabicThin.eot);src:url(/wp-content/themes/V2/css/ar-fonts/beIN-ArabicThin.eot?#iefix) format('embedded-opentype'),url(/wp-content/themes/V2/css/ar-fonts/beIN-ArabicThin.woff) format('woff'),url(/wp-content/themes/V2/css/ar-fonts/beIN-ArabicThin.ttf) format('truetype'),url(/wp-content/themes/V2/css/ar-fonts/beIN-ArabicThin.svg) format('svg');font-weight:normal;font-style:normal}@font-face{font-family:'BDNR';src:url(/wp-content/themes/V2/css/ar-fonts/ng4asans-medium.eot);src:url(/wp-content/themes/V2/css/ar-fonts/ng4asans-medium.eot?#iefix) format('embedded-opentype'),url(/wp-content/themes/V2/css/ar-fonts/ng4asans-medium.woff) format('woff'),url(/wp-content/themes/V2/css/ar-fonts/ng4asans-medium.ttf) format('truetype'),url(/wp-content/themes/V2/css/ar-fonts/ng4asans-medium.svg) format('svg');font-weight:normal;font-style:normal}@font-face{font-family:'BDNM';src:url(/wp-content/themes/V2/css/ar-fonts/ng4asans-regular.eot);src:url(/wp-content/themes/V2/css/ar-fonts/ng4asans-regular.eot?#iefix) format('embedded-opentype'),url(/wp-content/themes/V2/css/ar-fonts/ng4asans-regular.woff) format('woff'),url(/wp-content/themes/V2/css/ar-fonts/ng4asans-regular.ttf) format('truetype'),url(/wp-content/themes/V2/css/ar-fonts/ng4asans-regular.svg) format('svg');font-weight:normal;font-style:normal}@media screen and (-webkit-min-device-pixel-ratio:0 ){@font-face{font-family:'BDB';src:url(/wp-content/themes/V2/css/ar-fonts/beIN-ArabicThin.svg) format('svg')}@font-face{font-family:'BDNR';src:url(/wp-content/themes/V2/css/ar-fonts/ng4asans-medium.svg) format('svg')}@font-face{font-family:'BDNM';src:url(/wp-content/themes/V2/css/ar-fonts/ng4asans-regular.svg) format('svg')}}</style>
<link rel='stylesheet' id='bdayhFontAwesome-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/fontawesome/css/A.font-awesome.min.css.pagespeed.cf.0iEsnSaqj_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='color-3-css' href='http://www.akhbaralahly.com/wp-content/themes/V2/css/A.color-3.css.pagespeed.cf.4maeLcPkUP.css' type='text/css' media='all'/>
<link rel='stylesheet' id='BD-GOOGLE-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<style type="text/css"></style><script type='text/javascript'>var bd_script={"post_id":"82347","ajaxurl":"http:\/\/www.akhbaralahly.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://www.akhbaralahly.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.akhbaralahly.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.akhbaralahly.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<meta name="generator" content="SportsPress 2.1.7"/>
<link rel='shortlink' href='http://www.akhbaralahly.com/?p=82347'/>
<link rel="alternate" type="application/json+oembed" href="http://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbaralahly.com%2F82347%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a5%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25d9%258a%25d9%2585-%25d9%2581%25d8%25a7%25d9%258a%25d9%2582-%25d8%25b9%25d9%2585%25d8%25a7%25d8%25af-%25d9%2585%25d8%25aa%25d8%25b9%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25a7%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.akhbaralahly.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.akhbaralahly.com%2F82347%2F%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a5%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25d9%258a%25d9%2585-%25d9%2581%25d8%25a7%25d9%258a%25d9%2582-%25d8%25b9%25d9%2585%25d8%25a7%25d8%25af-%25d9%2585%25d8%25aa%25d8%25b9%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25a7%2F&#038;format=xml"/>
<meta property="fb:app_id" content="953891761400037"/><meta property="fb:admins" content="724648074277913"/><link rel="shortcut icon" href="http://akhbaralahly.com/wp-content/uploads/2016/06/favicon.png" type="image/x-icon"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-59817199-1','auto');ga('send','pageview');</script><script async src="https://cdn.onthe.io/io.js/i4qVw6SiGE7L"></script> <style type="text/css" media='screen'></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> 
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1681953232135304');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1681953232135304&ev=PageView&noscript=1"/></noscript>
 
 
 
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','319101868488392');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=319101868488392&ev=PageView&noscript=1"/></noscript>
 
 
</head>
<body id="top" class="rtl single single-post postid-82347 single-format-standard singular اخبار-الاهلى bd sticky-nav-on on-mobile-menu">
<div class="page-outer">
<div class="bg-cover"></div>
<aside class="bd-MobileSiderbar">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.akhbaralahly.com/">
<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
<input type="search" id="s-mobile" placeholder="‎بحث" value="" name="s" autocomplete="on"/>
</form>
</div>
<div id="mobile-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu main-default-menu"><li id="menu-item-70689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70689"><a href="http://www.akhbaralahly.com/category/al-ahly-news/">اخبار الاهلى</a></li>
<li id="menu-item-70690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70690"><a href="http://www.akhbaralahly.com/category/egypt-football-news/">كورة مصرية</a>
<ul class="sub-menu">
<li id="menu-item-70692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70692"><a href="http://www.akhbaralahly.com/category/al-zamalek-news/">اخبار الزمالك</a></li>
<li id="menu-item-70695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70695"><a href="http://www.akhbaralahly.com/egyptian-league-standings/">الدورى المصرى</a></li>
<li id="menu-item-70693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70693"><a href="http://www.akhbaralahly.com/category/egypt-national-football-team/">منتخب مصر</a></li>
</ul>
</li>
<li id="menu-item-70691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70691"><a href="http://www.akhbaralahly.com/category/international-football-news/">كورة عالمية</a>
<ul class="sub-menu">
<li id="menu-item-75716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75716"><a href="http://www.akhbaralahly.com/category/premier-league/">الدوري الإنجليزي الممتاز</a></li>
</ul>
</li>
<li id="menu-item-73165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73165"><a href="http://www.akhbaralahly.com/category/arab-football-news/">كورة عربية</a>
<ul class="sub-menu">
<li id="menu-item-73164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73164"><a href="http://www.akhbaralahly.com/category/saudi-football-news/">الدوري السعودي</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.akhbaralahly.com/category/uae-football-news/">الدوري الإماراتي</a></li>
<li id="menu-item-75717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75717"><a href="http://www.akhbaralahly.com/category/qatar-football-news/">الدوري القطري</a></li>
</ul>
</li>
<li id="menu-item-70694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70694"><a href="http://www.akhbaralahly.com/category/professionals-news/">المحترفين</a></li>
<li id="menu-item-71754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71754"><a href="http://www.akhbaralahly.com/category/videos-news/">بالفيديو</a></li>
<li id="menu-item-75722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75722"><a href="http://www.akhbaralahly.com/category/ivestream/">بث مباشر</a></li>
</ul></div>
</div>
<div class="social-links-widget">
<div class="sl-widget-inner">
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en" target="_blank"><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8" target="_blank"><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="http://akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div> </div>
</div>
</aside>
<header id="header" class="logo-left" role="banner">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
<div class="logo" style="margin:auto auto auto auto">
<h2 class="site-title"> <a href="http://www.akhbaralahly.com/" rel="home" class="site-name">
<i class="fa fa-newspaper-o"></i>أخبار<span>الاهلي</span> </a>
<span class="site-tagline">
<center>لكل جماهير النادي الاهلي</center> </span>
</h2> </div> 
</div> 
</div> 
</header><div class="cf"></div> 
<nav id="navigation" class="navigation primary-menu-dark">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div id="nav-menu" class="nav-menu">
<div id="topbar" class="topbar">
<div class="top-search">
<div class="top-search-content">
<form role="search" method="get" class="search-form" action="http://www.akhbaralahly.com/">
<button><i class='fa fa-search'></i></button>
<input type="search" class="search-field search-live" id="s-header" placeholder="‎بحث" value="" name="s"/>
</form>
</div>
</div> 
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/AkhbarElahlyeg/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/akhbaralahlyeg" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google" title="Google Play" href="https://play.google.com/store/apps/details?id=com.akhbarelahly.akhbarelahly&#038;hl=en" target="_blank"><i class="fa fa-google"></i></a>
<a class=" si-apple" title="Apple" href="https://itunes.apple.com/eg/app/akhbar-alahly/id1155730212?mt=8" target="_blank"><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="http://akhbaralahly.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div> </div> 
<div class="primary-menu">
<a class="nav-logo" title="اخبار الاهلى" href="http://www.akhbaralahly.com/">
<img src="http://akhbaralahly.com/wp-content/uploads/2016/07/NewLogo4..png" width="195" height="50" alt="اخبار الاهلى">
</a>
<div class="menu-main-menu-container"><ul id="menu-primary" class=""><li id="menu-item-70689" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/al-ahly-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">اخبار الاهلى</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-70690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/egypt-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">كورة مصرية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-70692" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/al-zamalek-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">اخبار الزمالك</span></a>
<li id="menu-item-70695" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  "><a href="http://www.akhbaralahly.com/egyptian-league-standings/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">الدورى المصرى</span></a>
<li id="menu-item-70693" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/egypt-national-football-team/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">منتخب مصر</span></a>
</ul>
<li id="menu-item-70691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/international-football-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">كورة عالمية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-75716" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/premier-league/"> <span class="menu-label" style="">الدوري الإنجليزي الممتاز</span></a>
</ul>
<li id="menu-item-73165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/arab-football-news/"> <span class="menu-label" style="">كورة عربية</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-73164" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/saudi-football-news/"> <span class="menu-label" style="">الدوري السعودي</span></a>
<li id="menu-item-73163" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/uae-football-news/"> <span class="menu-label" style="">الدوري الإماراتي</span></a>
<li id="menu-item-75717" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.akhbaralahly.com/category/qatar-football-news/"> <span class="menu-label" style="">الدوري القطري</span></a>
</ul>
<li id="menu-item-70694" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/professionals-news/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="">المحترفين</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-71754" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/videos-news/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="">بالفيديو</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-75722" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.akhbaralahly.com/category/ivestream/"> <span class="menu-label" style="">بث مباشر</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div> </div>
</div> 
</div>
</div>
</nav><div class="cf"></div> 
<div id="page" class=" boxed ">
<div class="inner-wrapper">
<div id="main" class="main sidebar-left xtra-post">
<div class="bdayh-wrap">
<div class="container-main">
<div id="xtra_sda" class="_2umenu">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_Responsive_1', [[300,250]])
    .display();
</script>
</div> <div class="cf"></div>
<div class="more-news-box mnb-bottom">
<div class="bdayh-inner">
<div id="cate-uid-id-" class="carousel mnb-wrap" data-autoplay>
<span class="bbtn mnb-title">نرشح لكم</span>
<div class="mnb-content">
<div class="row row1 carousel-active">
<div class="post ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article" style="background-image:url(http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1-331x219.jpg);">
<a class="xtra-ws-url" href="http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/" rel="bookmark">
<div class="ws-thumbnail">
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/" title="فيديو.. إبراهيم فايق: عماد متعب النسخة الأخيرة لأفضل مهاجم مصري سوبر" rel="bookmark">فيديو.. إبراهيم فايق: عماد متعب النسخة الأخيرة لأفضل مهاجم مصري سوبر</a></h3>
</div>
</div> 
</a>
</div>
<div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article" style="background-image:url(http://www.akhbaralahly.com/wp-content/uploads/2016/12/x2-331x219.jpg.pagespeed.ic.6UoWVqCkEe.jpg)">
<a class="xtra-ws-url" href="http://www.akhbaralahly.com/82345/%d8%b1%d8%a7%d8%aa%d8%a8-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a-%d9%88%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d9%85%d8%a7%d8%af%d9%8a-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%81%d9%8a-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%86/" rel="bookmark">
<div class="ws-thumbnail">
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82345/%d8%b1%d8%a7%d8%aa%d8%a8-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a-%d9%88%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d9%85%d8%a7%d8%af%d9%8a-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%81%d9%8a-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%86/" title="راتب خيالي ومقابل مادي مجنون في صفقة انتقال أوسكار للدوري الصيني" rel="bookmark">راتب خيالي ومقابل مادي مجنون في صفقة انتقال أوسكار للدوري الصيني</a></h3>
</div>
</div> 
</a>
</div>
<div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article" style="background-image:url(http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-331x219.jpg);">
<a class="xtra-ws-url" href="http://www.akhbaralahly.com/82344/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a/" rel="bookmark">
<div class="ws-thumbnail">
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82344/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a/" title="لاعب جديد على أعتاب الرحيل من الأهلي في يناير" rel="bookmark">لاعب جديد على أعتاب الرحيل من الأهلي في يناير</a></h3>
</div>
</div> 
</a>
</div>
<div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article" style="background-image:url(http://www.akhbaralahly.com/wp-content/uploads/2015/06/xsadadasdsadasdsad-331x219.jpg.pagespeed.ic.7HRSQqEI5N.jpg)">
<a class="xtra-ws-url" href="http://www.akhbaralahly.com/82343/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%84%d8%b9%d8%a8-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84/" rel="bookmark">
<div class="ws-thumbnail">
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82343/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%84%d8%b9%d8%a8-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84/" title="فيديو.. عامر حسين يكشف عن ملعب مباراة القمة وموعد إقامتها" rel="bookmark">فيديو.. عامر حسين يكشف عن ملعب مباراة القمة وموعد إقامتها</a></h3>
</div>
</div> 
</a>
</div>
<div class="post ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article" style="background-image:url(http://www.akhbaralahly.com/wp-content/uploads/2016/05/محمد-صلاح-331x219.jpg);">
<a class="xtra-ws-url" href="http://www.akhbaralahly.com/82342/%d9%85%d9%84%d8%ae%d8%b5-%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%8a%d9%8a%d9%81%d9%88-%d9%81%d9%8a%d8%b1%d9%88%d9%86%d8%a7/" rel="bookmark">
<div class="ws-thumbnail">
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82342/%d9%85%d9%84%d8%ae%d8%b5-%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%8a%d9%8a%d9%81%d9%88-%d9%81%d9%8a%d8%b1%d9%88%d9%86%d8%a7/" title="ملخص لمسات محمد صلاح أمام كييفو فيرونا" rel="bookmark">ملخص لمسات محمد صلاح أمام كييفو فيرونا</a></h3>
</div>
</div> 
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cf"></div>
<div class="bdayh-inner">
<div id="content" class="content" role="main">
<div class="cf"></div>
<article id="post-82347" class="post-id post-82347 post type-post status-publish format-standard has-post-thumbnail hentry category-al-ahly-news category-6166 category-videos-news category-6192 tag-alahly tag-3792 tag-176 tag-4622 tag-4616 tag-al-ahly tag-7281 tag-8071 tag-4619 tag-egyptian-league tag-1515 tag-538 tag-emad-moteab tag-5183 tag-123 tag-5184 tag-5185 tag-4564 tag-4688" itemtype="http://schema.org/NewsArticle">
<span itemprop='datePublished' style="display:none" class="updated">2016-12-23</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.akhbaralahly.com/author/mohamed-gamal/" title="مقالات omar" rel="author">omar</a></strong></div>
<div id="post-header-bd" class="post-header-bd">
<div class="post-cats-xtra">
<a href="http://www.akhbaralahly.com/category/al-ahly-news/"> اخبار الاهلى</a> <span class="navArrow"></span>
</div>
<header>
<h1 itemprop="name" class="entry-title">فيديو.. إبراهيم فايق: عماد متعب النسخة الأخيرة لأفضل مهاجم مصري سوبر</h1>
<div class="meta-info">
<div class="post-author-bd">
كتب <a href="http://www.akhbaralahly.com/author/mohamed-gamal/" title="">omar </a>
</div> 
<div class="post-date-bd">
- <span>23 ديسمبر، 2016 11:54 ص</span> </div>  
<div class="post-views-bd">
<i class="fa fa-eye"></i> 20,217 </div>  
<div class="BiBfly_URL" style="display: none;"></div>
</div> 
<script>window.___gcfg={lang:'ar-AR'};(function(w,d,s){function go(){var js,fjs=d.getElementsByTagName(s)[0],load=function(url,id){if(d.getElementById(id)){return;}js=d.createElement(s);js.src=url;js.id=id;fjs.parentNode.insertBefore(js,fjs);};load('//connect.facebook.net/en/all.js#xfbml=1','fbjssdk');load('https://apis.google.com/js/plusone.js','gplus1js');load('//platform.twitter.com/widgets.js','tweetjs');}if(w.addEventListener){w.addEventListener("load",go,false);}else if(w.attachEvent){w.attachEvent("onload",go);}}(window,document,'script'));</script>
<div class="cf"></div>
<div class="post-sharing-bd">
<ul>
<li class="ps-title">
<i class="fa fa-share-alt"></i>
</li>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/&amp;text=فيديو..%20إبراهيم%20فايق:%20عماد%20متعب%20النسخة%20الأخيرة%20لأفضل%20مهاجم%20مصري%20سوبر','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/&amp;text=فيديو..%20إبراهيم%20فايق:%20عماد%20متعب%20النسخة%20الأخيرة%20لأفضل%20مهاجم%20مصري%20سوبر">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
<div class="cf"></div>
  </header>
</div> 
<div class="post-content-bd">
<div class="post-featured" id="post-featured">
<div class="post-featured-image-bd">
<figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1.jpg" rel="bookmark">
<img width="588" height="330" src="http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1-588x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="عماد متعب" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1-588x330.jpg 588w, http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1-32x19.jpg 32w" sizes="(max-width: 588px) 100vw, 588px"/> </a>
</figure>
</div>
</div><div class="cf"></div> 
<div class="xtra_post_side">
<div id="xtra_sda" class="_2bcontent">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_1', [[300,250]])
    .display();
</script>
</div> <div class="xtra_min_related">
<p class="xtra_min_related_title">أخبار متعلقة:</p>
<ul>
<li class="xtra-ir-post">
<a itemprop="url" href="http://www.akhbaralahly.com/82345/%d8%b1%d8%a7%d8%aa%d8%a8-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a-%d9%88%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d9%85%d8%a7%d8%af%d9%8a-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%81%d9%8a-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%86/" title="راتب خيالي ومقابل مادي مجنون في صفقة انتقال أوسكار للدوري الصيني" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/x2-331x219.jpg.pagespeed.ic.6UoWVqCkEe.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="أوسكار" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/12/2-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/12/2-300x197.jpg 300w, http://www.akhbaralahly.com/wp-content/uploads/2016/12/2-128x84.jpg 128w, http://www.akhbaralahly.com/wp-content/uploads/2016/12/2-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/> <p>راتب خيالي ومقابل مادي مجنون في صفقة انتقال أوسكار للدوري الصيني</p></a>
</li>
<li class="xtra-ir-post">
<a itemprop="url" href="http://www.akhbaralahly.com/82344/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a/" title="لاعب جديد على أعتاب الرحيل من الأهلي في يناير" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="الاهلي والوداد" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-128x85.jpg 128w, http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/> <p>لاعب جديد على أعتاب الرحيل من الأهلي في يناير</p></a>
</li>
<li class="xtra-ir-post last-col">
<a itemprop="url" href="http://www.akhbaralahly.com/82343/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%84%d8%b9%d8%a8-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84/" title="فيديو.. عامر حسين يكشف عن ملعب مباراة القمة وموعد إقامتها" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2015/06/xsadadasdsadasdsad-331x219.jpg.pagespeed.ic.7HRSQqEI5N.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="عامر حسين" srcset="http://www.akhbaralahly.com/wp-content/uploads/2015/06/sadadasdsadasdsad-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2015/06/sadadasdsadasdsad-32x20.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/> <p>فيديو.. عامر حسين يكشف عن ملعب مباراة القمة وموعد إقامتها</p></a>
</li>
</ul>
</div>
</div>
<h2>إبراهيم فايق يتغني في عماد متعب</h2>
<p>تغني الإعلامي إبراهيم فايق في عماد متعب مهاجم الفريق الأول لكرة القدم بالنادي الأهلي أمس الخميس في برنامجه التلفزيوني &#8221; الحريف &#8221; المذاع على قناة dmc سبورت.</p>
<p>وأكد فايق أن عماد متعب النسخة الأخيرة من المهاجم المصري السوبر مشددًا على أنه لم يأتي حتى الآن منذ ظهور متعب مهاجم يمتلك تلك الإمكانيات.</p><div id="xtra_bomda" class="_2icontent"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_2', [[300,250]])
    .display();
</script></div>
<p>وأشار فايق إلى أن متعب مهاجم من طراز حسام حسن وأنه من أفضل المهاجمين الذين جاءوا في تاريخ الكرة المصرية.</p>
<p>وأوضح فايق أن إشادته لمتعب ليست من فراغ ولكن التاريخ سطر منذ فترة ومتعب لا يحتاج لشهادة أي شخص خاصة وأنه دون أسمه وسط أساطير المهاجمين في الكرة المصرية.</p>
<p>وتابع فايق أن هناك العديد من المهاجمين في الدوري المصري حاليًا ويمتلكون مهارات كبيرة إلا أنهم لم يصلوا إلى مستوى متعب.</p>
<p>وأضاف الإعلامي أن هاتريك عماد متعب في الألومنيوم أمس الخميس في مباراة دور الـ32 من كأس مصر تضع متعب مجددًا أمام أنظار حسام البدري وجماهير القلعة الحمراء.</p>
<div class="embed"><iframe width="660" height="371" src="https://www.youtube.com/embed/HENU0CpSHzI?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
</p>
<div id="xtra_sda" class="_2acontent">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_3', [[300,250]])
    .display();
</script>
</div> </div> 
<footer>
<div class="cf"></div><div class="post-tags-bd">
<a href="http://www.akhbaralahly.com/tag/alahly/" rel="tag">alahly</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82/" rel="tag">ابراهيم فايق</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89/" rel="tag">اخبار الاهلى</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89/" rel="tag">اخبار الاهلى المصرى</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="tag">اخبار الاهلى اليوم</a><a href="http://www.akhbaralahly.com/tag/al-ahly/" rel="tag">الاهلى</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89/" rel="tag">الاهلى المصرى</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89-%d9%83%d9%88%d8%b1%d8%a9/" rel="tag">الاهلى كورة</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89-%d9%86%d9%8a%d9%88%d8%b2/" rel="tag">الاهلى نيوز</a><a href="http://www.akhbaralahly.com/tag/egyptian-league/" rel="tag">الدورى المصرى</a><a href="http://www.akhbaralahly.com/tag/%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%89-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89/" rel="tag">النادى الاهلى</a><a href="http://www.akhbaralahly.com/tag/%d8%ad%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%89/" rel="tag">حسام البدرى</a><a href="http://www.akhbaralahly.com/tag/emad-moteab/" rel="tag">عماد متعب</a><a href="http://www.akhbaralahly.com/tag/%d9%83%d9%88%d8%b1%d8%a9/" rel="tag">كورة</a><a href="http://www.akhbaralahly.com/tag/%d9%85%d8%aa%d8%b9%d8%a8/" rel="tag">متعب</a><a href="http://www.akhbaralahly.com/tag/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89/" rel="tag">موقع الاهلى</a><a href="http://www.akhbaralahly.com/tag/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%89-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%89/" rel="tag">موقع النادى الاهلى</a><a href="http://www.akhbaralahly.com/tag/%d9%8a%d9%84%d8%a7-%d8%b4%d9%88%d8%aa/" rel="tag">يلا شوت</a><a href="http://www.akhbaralahly.com/tag/%d9%8a%d9%84%d8%a7-%d9%83%d9%88%d8%b1%d8%a9/" rel="tag">يلا كورة</a></div><div class="cf"></div>
<div class="cf"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://www.akhbaralahly.com/82345/%d8%b1%d8%a7%d8%aa%d8%a8-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a-%d9%88%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d9%85%d8%a7%d8%af%d9%8a-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%81%d9%8a-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%86/" rel="prev"><span>‎السابق</span> راتب خيالي ومقابل مادي مجنون في صفقة انتقال أوسكار للدوري الصيني</a> </div>
<div class="post-nav-next">
</div>
</div>
<div class="cf"></div>
 
<div class="title-bd"><h3>نرشح لكم</h3></div>
<div id="xtra_sda" class="_2relpost">
<script>(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_86574',pubid:162695,webid:126611,wid:86574,on:'postquare'});</script>
<div id="POSTQUARE_WIDGET_86574"></div>
</div> <div class="cf"></div>
<div class="post-related-bd">
<div class="title-bd">
<h3>
‎مقالات ذات صلة </h3>
</div> 
<section id="related-posts">
<div class="related-inner">
<div class="related-row">
<div data-val="82344" class="rp-post">
<div class="rp-thumbnail"><a href="http://www.akhbaralahly.com/82344/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a/" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="الاهلي والوداد" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-128x85.jpg 128w, http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/> </a></div> 
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82344/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a/" title="لاعب جديد على أعتاب الرحيل من الأهلي في يناير" rel="bookmark">لاعب جديد على أعتاب الرحيل من الأهلي في يناير</a></h3>
<span class="ws-info"><span>23 ديسمبر، 2016 10:48 ص</span></span>
</div> 
</div>
<div data-val="82343" class="rp-post">
<div class="rp-thumbnail"><a href="http://www.akhbaralahly.com/82343/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%84%d8%b9%d8%a8-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84/" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2015/06/xsadadasdsadasdsad-331x219.jpg.pagespeed.ic.7HRSQqEI5N.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="عامر حسين" srcset="http://www.akhbaralahly.com/wp-content/uploads/2015/06/sadadasdsadasdsad-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2015/06/sadadasdsadasdsad-32x20.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/> </a></div> 
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82343/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%84%d8%b9%d8%a8-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84/" title="فيديو.. عامر حسين يكشف عن ملعب مباراة القمة وموعد إقامتها" rel="bookmark">فيديو.. عامر حسين يكشف عن ملعب مباراة القمة وموعد إقامتها</a></h3>
<span class="ws-info"><span>23 ديسمبر، 2016 9:58 ص</span></span>
</div> 
</div>
<div data-val="82338" class="rp-post last-col">
<div class="rp-thumbnail"><a href="http://www.akhbaralahly.com/82338/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d9%88/" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/11/x25-331x219.jpg.pagespeed.ic.pWdqggUlsl.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="الجهاز الفنى للاهلى- حسام البدرى" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/11/25-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/11/25-128x85.jpg 128w, http://www.akhbaralahly.com/wp-content/uploads/2016/11/25-32x21.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/> </a></div> 
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/82338/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d9%88/" title="بالفيديو..البدري يتحدث عن تأجيل القمة وتألق البدلاء أمام الأولمنيوم" rel="bookmark">بالفيديو..البدري يتحدث عن تأجيل القمة وتألق البدلاء أمام الأولمنيوم</a></h3>
<span class="ws-info"><span>22 ديسمبر، 2016 10:45 م</span></span>
</div> 
</div>
</div>
</div>
</section>
</div>
<div class="cf"></div>
 
</footer>
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ar-AR/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="po_fb_comments">
<div class="title-bd">
<h3>شارك برأيك !!</h3>
</div>
 
<div class="fb-comments" data-href="http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>
 
</article>
<div class="cf"></div>
</div> 
<div id="sidebar" class="theia_sticky">
<div class="theiaStickySidebar">
<section id="ad_300_250-widget-4" class="widget widget-main wd-ads-300"> <div class="ads300">
<div class="ads-content">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/62183278/AkhbarAlahly_300x250_Sidebar', [[300,250]])
    .display();
</script> </div>
</div>
</section><div class="sp-widget-align-none"><section id="sportspress-countdown-12" class="single-widget widget widget-main widget_sportspress widget_countdown widget_sp_countdown"><div class="widget-title widget-sidebar-title"><h3 class="">الاحد 2016/12/18</h3></div><h4 class="sp-table-caption">الدوري المصري</h4><div class="sp-template sp-template-countdown">
<div class="sp-countdown-wrapper">
<h3 class="event-name">
الاهلي Vs المصري </h3>
<p class="countdown sp-countdown">
<time datetime="2016-12-18 20:00:12" data-countdown="2016/12/18 20:00:12">
<span>00 <small>أيام</small></span>
<span>00 <small>hrs</small></span>
<span>00 <small>mins</small></span>
<span>00 <small>secs</small></span>
</time>
</p>
</div>
</div></section></div><section id="bd-slider-2" class="single-widget widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">مقالات كبار الكتاب</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
<li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<a href="http://www.akhbaralahly.com/81418/%d8%a3%d9%85%d9%8a%d8%b1-%d9%86%d8%a8%d9%8a%d9%84-%d9%8a%d9%83%d8%aa%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d9%88%d9%84-%d9%88%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d9%82%d9%88/" title="أمير نبيل يكتب : دوري الفول.. وهجرة العقول" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/x26-331x219.jpg.pagespeed.ic.7O6yd5vZsv.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="امير نبيل" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/12/26-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/12/26-32x20.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/>
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/81418/%d8%a3%d9%85%d9%8a%d8%b1-%d9%86%d8%a8%d9%8a%d9%84-%d9%8a%d9%83%d8%aa%d8%a8-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%81%d9%88%d9%84-%d9%88%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d9%82%d9%88/" title="أمير نبيل يكتب : دوري الفول.. وهجرة العقول" rel="bookmark">أمير نبيل يكتب : دوري الفول.. وهجرة العقول</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/wm/">media online </a><span>6 ديسمبر، 2016 11:21 ص</span></span>
</div>
</a>
</li>
<li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<a href="http://www.akhbaralahly.com/80488/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/" title="خالد الإتربي يكتب : حقيقة مرتضى منصور" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/10/xWW-331x219.jpg.pagespeed.ic.p-Y7s0Cc6y.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="خالد الاتربي"/>
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/80488/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/" title="خالد الإتربي يكتب : حقيقة مرتضى منصور" rel="bookmark">خالد الإتربي يكتب : حقيقة مرتضى منصور</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/ahmed-sherif/">احمد عبد الله </a><span>20 نوفمبر، 2016 3:01 م</span></span>
</div>
</a>
</li>
<li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<a href="http://www.akhbaralahly.com/79951/%d9%87%d9%84-%d9%8a%d8%aa%d9%83%d8%b1%d8%b1-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%a8%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-6-1%d8%9f-%d8%ac%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1/" title="هل يتكرر الفوز على مصر بنتيجة 6-1؟ جيان يرد" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/07/xdddd-331x219.jpg.pagespeed.ic.NKS-8_46RT.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="جيان" srcset="http://www.akhbaralahly.com/wp-content/uploads/2016/07/dddd-331x219.jpg 331w, http://www.akhbaralahly.com/wp-content/uploads/2016/07/dddd-32x20.jpg 32w" sizes="(max-width: 331px) 100vw, 331px"/>
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/79951/%d9%87%d9%84-%d9%8a%d8%aa%d9%83%d8%b1%d8%b1-%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%a8%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-6-1%d8%9f-%d8%ac%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1/" title="هل يتكرر الفوز على مصر بنتيجة 6-1؟ جيان يرد" rel="bookmark">هل يتكرر الفوز على مصر بنتيجة 6-1؟ جيان يرد</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/ali/">علي نبوي </a><span>12 نوفمبر، 2016 1:53 م</span></span>
</div>
</a>
</li>
<li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<a href="http://www.akhbaralahly.com/79798/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b5%d8%a8%d8%ad%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84/" title="رمضان صبحي يوجه رسالة لجماهير الكرة المصرية قبل مواجهة غانا" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/05/اخبار-الرياضة-اليوم-..-عرض-إيطالي-لرمضان-صبحي-بمبلغ-خيالي-والإدارة-تحدد-موقفها-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="اخبار الرياضة اليوم .. عرض إيطالي لرمضان صبحي بمبلغ خيالي والإدارة تحدد موقفها"/>
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/79798/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b5%d8%a8%d8%ad%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84/" title="رمضان صبحي يوجه رسالة لجماهير الكرة المصرية قبل مواجهة غانا" rel="bookmark">رمضان صبحي يوجه رسالة لجماهير الكرة المصرية قبل مواجهة غانا</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/ali/">علي نبوي </a><span>9 نوفمبر، 2016 11:53 م</span></span>
</div>
</a>
</li>
<li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<a href="http://www.akhbaralahly.com/79237/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d9%83%d9%8a%d9%81-%d8%a7%d8%b9%d8%aa%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%b1%d8%a7%d8%b7%d9%8a%d8%b1-%d8%b9/" title="خالد الإتربي يكتب: كيف اعتلى الطراطير عرش الأساطير" rel="bookmark">
<img width="331" height="219" src="http://www.akhbaralahly.com/wp-content/uploads/2016/10/xWW-331x219.jpg.pagespeed.ic.p-Y7s0Cc6y.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="خالد الاتربي"/>
<div class="wsm-info">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.akhbaralahly.com/79237/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%a5%d8%aa%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d9%83%d9%8a%d9%81-%d8%a7%d8%b9%d8%aa%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%b1%d8%a7%d8%b7%d9%8a%d8%b1-%d8%b9/" title="خالد الإتربي يكتب: كيف اعتلى الطراطير عرش الأساطير" rel="bookmark">خالد الإتربي يكتب: كيف اعتلى الطراطير عرش الأساطير</a></h3>
<span class="ws-info"><a class="widget-meta-author" href="http://www.akhbaralahly.com/author/mohamed-gamal/">omar </a><span>1 نوفمبر، 2016 3:56 م</span></span>
</div>
</a>
</li>
</ul></div><script>jQuery(document).ready(function(){jQuery('#bd-slider-2').flexslider({animation:"fade",slideshowSpeed:7000,animationSpeed:600,randomize:false,pauseOnHover:false,controlNav:true,directionNav:false,keyboard:false,touch:true,smoothHeight:false,start:function(slider){var slide_control_width=100/5;jQuery('#bd-slider-2 .flex-control-nav li').css('width',slide_control_width+'%');}});});</script></section><section id="bd-recent-posts-2" class="single-widget widget widget-main bd-recent-posts"><div class="widget-title widget-sidebar-title"><h3 class="">اخر المقالات</h3></div><div class="widget-posts-list"><ul style="margin: 0px; position: absolute; top: 0px;">
<li class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/05/عماد-متعب-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="عماد متعب"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82347/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%81%d8%a7%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%af-%d9%85%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7/" rel="bookmark">فيديو.. إبراهيم فايق: عماد متعب النسخة الأخيرة لأفضل مهاجم مصري سوبر</a>
</h3>
<span class="ws-info"><span>23 ديسمبر، 2016 11:54 ص</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82345/%d8%b1%d8%a7%d8%aa%d8%a8-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a-%d9%88%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d9%85%d8%a7%d8%af%d9%8a-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%81%d9%8a-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%86/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/x2-90x68.jpg.pagespeed.ic.P_rYe9faHU.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="أوسكار"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82345/%d8%b1%d8%a7%d8%aa%d8%a8-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a-%d9%88%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d9%85%d8%a7%d8%af%d9%8a-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%81%d9%8a-%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%86/" rel="bookmark">راتب خيالي ومقابل مادي مجنون في صفقة انتقال أوسكار للدوري الصيني</a>
</h3>
<span class="ws-info"><span>23 ديسمبر، 2016 11:20 ص</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82344/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/07/الاهلي-والوداد-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="الاهلي والوداد"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82344/%d9%84%d8%a7%d8%b9%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%81%d9%8a/" rel="bookmark">لاعب جديد على أعتاب الرحيل من الأهلي في يناير</a>
</h3>
<span class="ws-info"><span>23 ديسمبر، 2016 10:48 ص</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82343/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%84%d8%b9%d8%a8-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2015/06/xsadadasdsadasdsad-90x68.jpg.pagespeed.ic.UVijnQY3Dw.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="عامر حسين"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82343/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%84%d8%b9%d8%a8-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84/" rel="bookmark">فيديو.. عامر حسين يكشف عن ملعب مباراة القمة وموعد إقامتها</a>
</h3>
<span class="ws-info"><span>23 ديسمبر، 2016 9:58 ص</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82342/%d9%85%d9%84%d8%ae%d8%b5-%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%8a%d9%8a%d9%81%d9%88-%d9%81%d9%8a%d8%b1%d9%88%d9%86%d8%a7/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/05/محمد-صلاح-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="محمد صلاح"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82342/%d9%85%d9%84%d8%ae%d8%b5-%d9%84%d9%85%d8%b3%d8%a7%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a3%d9%85%d8%a7%d9%85-%d9%83%d9%8a%d9%8a%d9%81%d9%88-%d9%81%d9%8a%d8%b1%d9%88%d9%86%d8%a7/" rel="bookmark">ملخص لمسات محمد صلاح أمام كييفو فيرونا</a>
</h3>
<span class="ws-info"><span>22 ديسمبر، 2016 11:48 م</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82341/%d9%85%d9%84%d8%ae%d8%b5-%d9%88%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%88%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%88%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%88%d9%85-9/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/05/فيديو..-كل-أهداف-محمد-صلاح-مع-روما-هذا-الموسم-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="فيديو.. كل أهداف محمد صلاح مع روما هذا الموسم"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82341/%d9%85%d9%84%d8%ae%d8%b5-%d9%88%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%88%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%88%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b1%d9%88%d9%85-9/" rel="bookmark">ملخص ونتيجة ومشاهدة وأهداف مباراة روما وكييفو فيرونا</a>
</h3>
<span class="ws-info"><span>22 ديسمبر، 2016 11:42 م</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82339/%d9%85%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d9%86%d8%a7%d9%86%d8%a7-%d8%a8%d9%88%d9%83%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b5/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/نانا-بوكو-2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="نانا بوكو"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82339/%d9%85%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d9%86%d8%a7%d9%86%d8%a7-%d8%a8%d9%88%d9%83%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b5/" rel="bookmark">مهاجم الأهلي خليفة نانا بوكو في المقاصة</a>
</h3>
<span class="ws-info"><span>22 ديسمبر، 2016 11:12 م</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82325/%d8%a8%d8%aa%d8%b1%d9%88%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d9%85%d8%b1%d9%81%d9%88%d8%b6-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/12/xtag-reuters-318-90x68.jpg.pagespeed.ic.DwnZwldqq4.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="tag-reuters-318"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82325/%d8%a8%d8%aa%d8%b1%d9%88%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d9%85%d8%b1%d9%81%d9%88%d8%b6-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88/" rel="bookmark">بتروسبورت مرفوض لاستضافة قمة الأهلي والزمالك..وبرج العرب الأقرب</a>
</h3>
<span class="ws-info"><span>22 ديسمبر، 2016 11:03 م</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82338/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d9%88/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/11/x25-90x68.jpg.pagespeed.ic.KfJpcH0FU-.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="الجهاز الفنى للاهلى- حسام البدرى"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82338/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d9%88/" rel="bookmark">بالفيديو..البدري يتحدث عن تأجيل القمة وتألق البدلاء أمام الأولمنيوم</a>
</h3>
<span class="ws-info"><span>22 ديسمبر، 2016 10:45 م</span></span>
</div> 
</li> 
<li class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="ws-thumbnail">
<a href="http://www.akhbaralahly.com/82337/%d8%b3%d9%8a%d8%af-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d9%8a%d8%b8-%d9%87%d8%b0%d8%a7-%d9%85%d9%88%d9%82%d9%81%d9%86%d8%a7-%d9%85%d9%86-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d9%85/" rel="bookmark">
<img width="90" height="68" src="http://www.akhbaralahly.com/wp-content/uploads/2016/08/سيد-عبد-الحفيظ-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="سيد عبد الحفيظ"/> </a>
</div> 
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.akhbaralahly.com/82337/%d8%b3%d9%8a%d8%af-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%ad%d9%81%d9%8a%d8%b8-%d9%87%d8%b0%d8%a7-%d9%85%d9%88%d9%82%d9%81%d9%86%d8%a7-%d9%85%d9%86-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d9%85/" rel="bookmark">سيد عبد الحفيظ: هذا موقفنا من تأجيل القمة</a>
</h3>
<span class="ws-info"><span>22 ديسمبر، 2016 10:27 م</span></span>
</div> 
</li> 
</ul></div></section><section id="ad_300_600-widget-4" class="widget widget-main wd-ads-300"> <div class="ads300">
<div class="ads-content">
<script type="text/javascript">google_ad_client="ca-pub-7104543801500968";google_ad_slot="5595777683";google_ad_width=300;google_ad_height=600;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> </div>
</div>
</section><section id="bd-fb-likebox-2" class="single-widget widget widget-main bd-fb-likebox"><div class="widget-title widget-sidebar-title"><h3 class="">أخبار الاهلى علي Facebook</h3></div> <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7&appId=505641319631137";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/AkhbarElahlyeg/" data-tabs="timeline" data-width="300" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
</section><section id="ad_300_600-widget-3" class="widget widget-main wd-ads-300"> <div class="ads300">
<div class="ads-content">
<script type="text/javascript">google_ad_client="ca-pub-7104543801500968";google_ad_slot="5595777683";google_ad_width=300;google_ad_height=600;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>
</section> </div>
</div>
 
</div>
</div> 
</div> 
</div> 
<div class="cf"></div>
 
<div class="cf"></div>
<div id="footer-bottom" class="footer-bottom">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div class="footer-left">
جميع الحقوق محفوظة لـ موقع .akhbaralahly.com </div>
 
 
</div>
</div>
</div>
 
</div> 
</div> 
</div> 
<i id="go-top" class="fa fa-angle-up"></i>
<div id="reading-position-indicator"></div>
<a href="" style="display: none;">&nbsp;</a><script></script><script src="http://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js+jquery.countdown.min.js.pagespeed.jc.xs-3_MTh7H.js"></script><script>eval(mod_pagespeed_sm1EqwnQyH);</script>
<script>eval(mod_pagespeed_vealv3BdCT);</script>
<script type='text/javascript'>var localized_strings={"days":"\u0623\u064a\u0627\u0645","hrs":"hrs","mins":"mins","secs":"secs","previous":"\u0627\u0644\u0633\u0627\u0628\u0642","next":"\u0627\u0644\u062a\u0627\u0644\u064a"};</script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/plugins/sportspress/assets/js/sportspress.js.pagespeed.jm.bBFq_XaI0h.js'></script>
<script type='text/javascript' src='http://www.akhbaralahly.com/wp-content/themes/V2/js/all-min.js.pagespeed.jm.YvGDpgo_cP.js'></script>
<script src="http://www.akhbaralahly.com/wp-content/themes/V2/js/sticky-min.js+scripts.js.pagespeed.jc.xSwB1WPBaV.js"></script><script>eval(mod_pagespeed_59knhMmV14);</script>
<script>eval(mod_pagespeed_HBwp2micfr);</script>
<script type='text/javascript'>var bd={"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};</script>
<script src="http://www.akhbaralahly.com/wp-content,_themes,_V2,_js,_main.js+wp-content,_themes,_V2,_js,_rtl-jquery.flexslider-min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.6zLq5syNq-.js"></script><script>eval(mod_pagespeed_QUyOdr58$l);</script>
<script>eval(mod_pagespeed_xUPuhDFYsq);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
 
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=953891761400037&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>